Ergebnis 1 bis 4 von 4

Thema: SSL

  1. #1
    Ella
    Gast

    Standard SSL

    Hallo Leute ich brauche eure hilfe!!!!!!

    Ich will mein online -banking benutzen und bei mir kommt immer die meldung"...... SSL ist deaktiviert" was heißt das????? Hilfeeee!!!!
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Shogun Avatar von DarkSyranus
    Registriert seit
    28.03.2006
    Ort
    ::1/128
    Alter
    25
    Beiträge
    3.446
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings
    Blog-Einträge
    1

    Standard

    Moin
    SSL ist sichere Übermitlung von Daten, damit sie nicht ausspioniert werden können.
    Wenn du Firefox benutzt:
    Extras -> Einstellungen -> Erweitert -> Verschlüsselung -> SSL verwenden klicken.

    Wenn du IE7 benutzt:
    Extras -> Internetoptionen -> Erweitert -> In der Liste ganz runterscrollen -> SSL 3.0 bzw. 20 verwenden anklicken.

  3. #3
    Gast

    Standard

    Hallo DarkS
    also in der maske ist SSL 2.0 - SSL 3.0 und TLS 1.0 aktiviert.... sollen alle aktiviert sein? denn fast bei jeder seite kommt trotzdem die meldung...

  4. #4
    Shogun Avatar von DarkSyranus
    Registriert seit
    28.03.2006
    Ort
    ::1/128
    Alter
    25
    Beiträge
    3.446
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings
    Blog-Einträge
    1

    Standard

    Hm, also benutzt du IE.
    Versuch mal nur 1 aktiviert zu haben.
    Falls es dann immer noch nicht geht, versuch mal einen anderen Browser zu benutzen, am besten Firefox.

    Falls es immer noch nicht geht:
    Was für eine Firewal bzw. was für ein Antivirenprogramm hast du?
    Ist zwar ziemlich unwarscheinlich, könnte aber dran liegen.

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •