Ergebnis 1 bis 3 von 3

Thema: 5.1 sound

  1. #1
    Fortgeschrittene/r
    Registriert seit
    25.12.2006
    Beiträge
    186
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard 5.1 sound

    hoi

    hab nen kleines problem mit einer aureon 5.1 soundkarte und zwar wenn ich ein teufel 5.1 system anschließe ist zb subwoffer normal dann ist 1 front mit bass,ein front wieder normal usw usw

    hab irgendwie alles probiert bekomme es aber nicht hin hat einer ne idee?


    es sind 1 mal orange, 1 mal blau , 4 mal grün

    normal mache ich es ja mit organge,blau,grün aber dann kommt gar kein sound


    und handbuch von der karte finde ich nicht mehr
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    Überzeugter Conroe E6600 User

  2. #2
    König(in) Avatar von NyctalusNoctula
    Registriert seit
    07.08.2006
    Beiträge
    1.316
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    also: ich vermute, deine 6 Buchsen sind 3,5 mm Klinkenbuchsen.
    Dann kann eigentlich wenn du es richtig anschließt höchstens Center und Subwoofer vertauscht sein.
    Normalerweise ist das so:
    grün: front rechts/links
    schwarz: rear rechts/links
    orange: center/subwoofer
    pink: Mikrofon
    blau: Line-in

    dürfte eigentlich kein Problem darstellen, die richtigen Anschlüsse zu finden. Einfach irgendwie anschließen und dann in der Taskleiste auf das Lautsprechersymbol klicken und mal alle schieber auf lautlos. Dann kannst den Sound auf einzelne Boxen geben und schauen, ob es die richtige ist, wenn nicht einfach tauschen.

  3. #3
    Fortgeschrittene/r
    Themenstarter

    Registriert seit
    25.12.2006
    Beiträge
    186
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    hey genau so dachte ich es mir auch ^^ es ist so :

    es sind nur die grünen für den 5.1 sound eingerichtet die bunten also blau,orange,grün sind für andere sachen .


    danke für deine hilfe
    Überzeugter Conroe E6600 User

Ähnliche Themen

  1. Sound Button/ Sound bei klick
    Von JJAANN im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 28.12.2007, 02:18
  2. Sound
    Von gelöschter User im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 20.09.2007, 20:02
  3. sound auf die hp
    Von lowrider im Forum Flash Forum
    Antworten: 1
    Letzter Beitrag: 29.05.2005, 14:33
  4. Sound
    Von Master_of_Desaster im Forum Flash Forum
    Antworten: 5
    Letzter Beitrag: 05.01.2005, 08:22
  5. Sound (?)
    Von Foulfang im Forum HTML & CSS Forum
    Antworten: 3
    Letzter Beitrag: 13.10.2003, 19:55

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •