Ergebnis 1 bis 1 von 1

Thema: Problem bei einfügen einse Mods

  1. #1
    HTML Newbie
    Registriert seit
    14.02.2007
    Beiträge
    9
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Problem bei einfügen einse Mods

    Ich baue gerade diesen Mod ein.
    http://www.phpbb.de/viewtopic.php?t=65002

    Habs auch geschafft, jedoch will ich nicht alles angezeigt bekommen.
    Hab daher ein wenig rumprobiert und bin zu diesem Ergebniss gekommen.

    http://marzipanschnitte.ma.funpic.de//phpBB2/index.php

    Ich würde gerne die 2 rechten Spalten wegbekommen.

    Hab die actualstats_body.php zwar geändert. jedoch ändert sich nix am design.

    --------------------

    edit: hat sich erledigt
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    Angehängte Dateien Angehängte Dateien

Ähnliche Themen

  1. Plone friert bei Bild einfügen oder Link einfügen ein
    Von Daniel79 im Forum Zope & Plone - das deutsche Hilfeforum
    Antworten: 4
    Letzter Beitrag: 20.06.2008, 12:51
  2. problem mit bild einfügen
    Von arnim im Forum HTML & CSS Forum
    Antworten: 10
    Letzter Beitrag: 02.07.2007, 11:25
  3. cs 1.6 mods
    Von zocker2007 im Forum Das Forum für Spiele, Fun & Jokes
    Antworten: 1
    Letzter Beitrag: 29.05.2007, 12:38
  4. flash problem bei einfügen von einem bild
    Von based-on-it.de im Forum Flash Forum
    Antworten: 0
    Letzter Beitrag: 01.12.2006, 13:06
  5. Problem mit einfügen eines Players :(
    Von Barret im Forum HTML & CSS Forum
    Antworten: 3
    Letzter Beitrag: 24.10.2006, 09:30

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •