BeitragVerfasst am: Di, 30.01.2007 13:21 Titel: H I L F E ! ! ! ! Ich halts nicht mehr aus!!!
Hy Leute,

ich habe folgendes Problem. Meine Wlan Verbindung funktioniert nicht mehr(richtig).

Das sieht folgend aus:

Ich habe eine SL Wlan Fritz Box und eine Level One
Ralink RT2500 802.11g Wireless Network Adapter PCI.

Anfangs wurde der Kontakt zum Router immer schlechter und es gab mehrmals am Tag Verbindungsabbrüche. Bis irgendwann das ganze Komplett zusammen gebrochen ist. Auch der PC meiner Eltern hatte kein Signal mehr(per Kabel lief das Internet). Ich dachte mir da ist der Router im Eimer. Habe das Teil bei AVM eingeschickt und wieder bekommen.

In der Zwischenzeit habe ich mir von einem Freund die Fritz Box 7050 ausgeliehen um das Internet nutzen zu können. Leider musste ich feststellen das auf meinem wie auf dem PC meiner Eltern kein Signal zu empfangen war. Deshalb habe ich mal angefangen ein bisschen rum zu probieren woran das liegen kann. Habe Software von der Wlan Karte im PC erneuert. Schau an, ich hatte wieder fast 100% Empfang. Konnte dann auch meinen PC mit dem Router verbinden(dies stellte sich auch ein wenig schwer da).
Nun das Internet lief bei mir, hatte aber immer wieder Aussetzer, die Verbindung zum Wlan wurde immer wieder unterbrochen. Bei meinen Eltern konnte ich zwar ein Signal erkennen aber nicht verbinden. Auch ohne WEP Verschlüsselung kam es zu keiner Verbindung. Ich habe auch mal die Wlan Karten untereinander getauscht, vergebens.

Dann kam wieder der Router den ich eingeschickt habe. Aber auch mit diesem Gerät ist keine Verbindung möglich. Der PC baut keine Verbindung auf.

HILFT MIR BITTE ! ! !


Im Voraus vielen Dank.
Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!