Ergebnis 1 bis 6 von 6

Thema: FiereFox tadellos aber IE will nicht

  1. #1
    CUeP
    Gast

    Standard FiereFox tadellos aber IE will nicht

    Servus an alle

    Habe ne Webseit gebastelt bzw. bin noch dabei.
    Habe über ein Tabelle Grafiken angelegt.
    Jetzt habe ich das Problem das der IE 6 die Bilder von der Startseite nicht Anzeigt
    aber alle anderen die aber in einem ifram also auch von einer anderen HTM datei geladen werden.
    Komisch ist nur das Der Firefox die Bilder Problemlos anzeigt.
    Dazu kommt das Lokal bei Browser ohne Problem die Side wiedergeben.
    Wo könnte da das Problem sein?
    Hilfe wäre echt Super bei bedarf Poste ich den QuellCode

    Gruß

    Sven
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Forum Guru
    Registriert seit
    14.06.2004
    Ort
    Schleswig-Holstein
    Beiträge
    5.439
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Re: FiereFox tadellos aber IE will nicht

    Moin!

    Zitat Zitat von CUeP
    Hilfe wäre echt Super bei bedarf Poste ich den QuellCode
    Der Quelltext nützt nichts. denn wenn der falsch wäre, würde der Firefox die Bilder auch nicht anzeigen. Reich einfach mal die URL rüber, dann schaun wir nach was wirklich los ist. Andernfalls gibt es hier wieder ein Endlosposting mit Spekulationen, woran es liegen könnte.

    G.a.d.M.

    Ronald

  3. #3
    Gast

    Standard

    Ist ja ein Top Forum hier kommen die Antworten ja Richtig Flott
    Das soll ne kleine Seite für ne Freundinn werden die mag ihre Bilder
    Online Präsentieren.
    Der Server ist von einem Kumpel ausgeliehen. Also nicht bitte nicht wundern wenn die Seite nicht zur Domain passt

    http://www.djmixmeister.de

  4. #4
    Forum Guru
    Registriert seit
    14.06.2004
    Ort
    Schleswig-Holstein
    Beiträge
    5.439
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Da haben wir doch schon ein Problem:

    Du verwendest Sonderzeichen (Umlaute) in den Dateinamen für die Bilder.

    Merke: fürs Internet alles klein schreiben (Verzeichnis- und Dateinamen), keine Sonderzeichen, keine Umlaute, keine Leerzeichen.
    Wenn du dich daran hältst, dann hast du schon 80% weniger Probleme.

    Ändere das mal, dann schaun wir weiter.

    G.a.d.M.

    Ronald

  5. #5
    Youngster
    Registriert seit
    25.01.2007
    Beiträge
    14
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Danke Schön werde ich mache. Melde mich gleich wieder ob es geklappt hat oder nicht.

  6. #6
    Youngster
    Registriert seit
    25.01.2007
    Beiträge
    14
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Vielen Danke Ronald für die schnelle Antwort und Hilfe es klappt jetzt alles wunderbar, habe zwar noch nicht alle Grafiken umbenannt aber die wo ich es gemacht habe zeigen sich einwandfrei. Danke noch mal

    Gruß

    Sven

Ähnliche Themen

  1. CSS funzt im Firefox, aber nicht im IE
    Von strike-zw im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 11.09.2007, 12:27
  2. Zu dünn aber nicht magersüchtig....
    Von Unbekannt im Forum Off Topic und Quasselbox
    Antworten: 1
    Letzter Beitrag: 06.03.2007, 01:24
  3. link, aber nicht angezeigt?
    Von Geltos im Forum HTML & CSS Forum
    Antworten: 4
    Letzter Beitrag: 06.01.2007, 01:20
  4. datei da - aber nicht auffindbar...
    Von driver im Forum Computer - Internet Forum
    Antworten: 15
    Letzter Beitrag: 02.01.2007, 16:42
  5. Link geht in FF aber nicht im IE
    Von rezeptionist im Forum HTML & CSS Forum
    Antworten: 4
    Letzter Beitrag: 08.08.2005, 17:31

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •