Ergebnis 1 bis 6 von 6

Thema: IE vs. FF, wie immer Probleme im IE

  1. #1
    wurmax
    Gast

    Standard IE vs. FF, wie immer Probleme im IE

    moin,
    ich habe schon viele sachen ausprobiert, doch ich bekomme es nicht hin.
    Ich habe mal ein neues Template gebaut, doch es gibt mal wieder probleme. Im ff funktioniert es wie es soll, doch im Ie gehts nicht, die Striefen unten funktieonieren nicht richtig und die navi leiste ist auch nicht in ordnung. Ich komme nicht mehr weiter.
    mfG
    wurmax
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Fortgeschrittene/r
    Registriert seit
    14.12.2006
    Ort
    Fayetteville, Arkansas
    Beiträge
    191
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Titel: Wie immer Probleme im FF
    Text: [...]Im FF funktioniert es wie es soll, doch im IE gehts nicht, [...]

    Was geht denn nun wo nicht??
    "Progress is not made by ambitious early risers, progress is made by lazy people looking for an easier way to do things."
    -- I'm not sure who said it, but he/she is my hero --

  3. #3
    wurmax
    Gast

    Standard

    rofl
    war gestern wohl doch ein bissl müde
    sorry
    also, im FF gehts so wie es sein soll, aber im IE gehts nicht.

  4. #4
    Meister(in)
    Registriert seit
    15.03.2006
    Beiträge
    316
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Code:
    <div style="width&#58;70%; background-color&#58;#770101; height&#58;6px; float&#58;left;"></div>
    <div style="width&#58;30%; background-color&#58;#b00000; height&#58;6px; float&#58;right;"></div>

  5. #5
    wurmax
    Gast

    Standard

    moin,
    also das mit den zwei streifen unten das geht jetzt wunderbar, doch die navi funktioniert noch nicht. habt ihr noch eine idee ?
    mfG
    wurmax

  6. #6
    wurmax
    Gast

    Standard

    moin,
    problem gelöst, der IE hat die Datei nicht erkannt, weil der dateiname ein "ü" enthielt
    rofl
    mfG
    wurmax

Ähnliche Themen

  1. Immer nur Speichern
    Von Albert_U im Forum HTML & CSS Forum
    Antworten: 4
    Letzter Beitrag: 28.12.2006, 08:48
  2. Immer ausgeloggt
    Von ::RMB:: im Forum Forum-Hilfe.de intern
    Antworten: 18
    Letzter Beitrag: 22.01.2006, 00:35
  3. HP immer zentriert
    Von ehenk im Forum HTML & CSS Forum
    Antworten: 2
    Letzter Beitrag: 20.10.2005, 19:05
  4. Immer noch Probleme mit der Darstellung meiner HP - 1und1
    Von Jürgen Sporenberg im Forum HTML & CSS Forum
    Antworten: 13
    Letzter Beitrag: 15.05.2005, 21:36
  5. Immer ich!
    Von PatrickPaulsen im Forum Off Topic und Quasselbox
    Antworten: 3
    Letzter Beitrag: 03.02.2004, 23:43

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •