Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Thema: Flash Animationen werden nicht angezeigt

  1. #1
    ernest hooker
    Gast

    Standard Flash Animationen werden nicht angezeigt

    Hi,
    also mein Firefox zeigt keine Flash-Animationen an - ebenso beim IE.
    Einige Banner o.ä. werden auch nur grau als "Animation" angezeigt.
    Wie kriege ich das weg?
    Habe schon diverse Einstellungsveränderungen probiert.
    Danke für eure Hilfe!
    ernest hooker
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Gast

    Standard

    dumme frage aber hast du schon den flash player für firefox bzw. für den IE installiert ?!

  3. #3
    Forum Guru Avatar von driver
    Registriert seit
    10.04.2006
    Alter
    34
    Beiträge
    20.729
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    normalerweise kommt ne meldung wenns nicht installiert is...

    ansonsten mal auf diese fläche klicken, dann sollte er eigentlich die möglichkeit bieten die aktuelle version des players runterzuladen...
    >> die icq-schreiberlinge bitte dies hier beachten



    1679 entdeckte Gottfried Wilhelm Leibniz das Binärsystem, bei einem Gespräch mit seiner Mutter: "Ja..., Nein..., Nein..., Nein..., Ja..., Ja..., Nein..."

  4. #4
    Gast

    Standard

    merci erstmal,
    aber natürlich habe ich schon zig mal den aktuellen Flash-Player runtergeladen und installiert - scheint nicht das Problem zu sein;
    An meiner Fritz-Box Einstellung könnte es ja auch liegen, dacht ich zunächst,
    - nur, wenn ich über LAN-Kabel meinen Labtop mit der Box verbinde,
    klappt es auf dem problemlos...

  5. #5
    ernest hooker
    Gast

    Standard

    Ich muss noch was hinzufügen,
    nach einigem Fummeln werden jetzt Werbebanner u.ä. mit Flash-Animationen angezeigt, aber ich kann z.B. keine Flash-Games anzeigen lassen...

  6. #6
    Forum Guru Avatar von driver
    Registriert seit
    10.04.2006
    Alter
    34
    Beiträge
    20.729
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    welchen browser hast du ?

    evtl is in den sicherheitseinstellung etwas deaktiviert...
    >> die icq-schreiberlinge bitte dies hier beachten



    1679 entdeckte Gottfried Wilhelm Leibniz das Binärsystem, bei einem Gespräch mit seiner Mutter: "Ja..., Nein..., Nein..., Nein..., Ja..., Ja..., Nein..."

  7. #7
    ernest hooker
    Gast

    Standard

    Ich habe Firefox 1.0.7 sowie den IE. Habe auch schon viel bei den Sicherheitseinstellungen probiert...

  8. #8
    A lA AmolA
    Gast

    Standard keine flash's, banner und animationen ~.~

    ich hab dasselbe problem und keine lösung dafür. genauso wie oben hab ich firefox
    und IE und beides zeigt nix an.
    ich habe an allen einstellungen rumgefummelt und das einzige, was mir einfällt, was
    es sein könnte, wäre mein Antivirus, da ich diese probleme seit der installation von
    ihm habe.
    aber auch da habe ich an den einstellungen rumgefummelt und nix hat sich bewegt.

  9. #9
    Gast

    Standard

    hab auch das problem auf einmal
    liegt es vlt an icq?

  10. #10
    Forum Guru Avatar von driver
    Registriert seit
    10.04.2006
    Alter
    34
    Beiträge
    20.729
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    icq ? bezweifel ich...
    >> die icq-schreiberlinge bitte dies hier beachten



    1679 entdeckte Gottfried Wilhelm Leibniz das Binärsystem, bei einem Gespräch mit seiner Mutter: "Ja..., Nein..., Nein..., Nein..., Ja..., Ja..., Nein..."

Ähnliche Themen

  1. Bilder werden nicht angezeigt
    Von Hoofite im Forum HTML & CSS Forum
    Antworten: 8
    Letzter Beitrag: 23.04.2007, 13:21
  2. Links werden nicht angezeigt
    Von lamodus im Forum HTML & CSS Forum
    Antworten: 2
    Letzter Beitrag: 30.03.2007, 08:27
  3. die Reiter werden nicht angezeigt
    Von kksju im Forum Zope & Plone - das deutsche Hilfeforum
    Antworten: 2
    Letzter Beitrag: 11.05.2006, 17:10
  4. Bilder werden nicht angezeigt
    Von mystic-passion im Forum HTML & CSS Forum
    Antworten: 6
    Letzter Beitrag: 27.11.2005, 21:39
  5. Bilder werden nicht angezeigt
    Von hyper_84 im Forum Forum für Grafiken und Bildbearbeitung
    Antworten: 9
    Letzter Beitrag: 04.06.2005, 18:07

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •