Ergebnis 1 bis 5 von 5

Thema: Probleme IE und GB

  1. #1
    Interessierte/r
    Registriert seit
    28.01.2005
    Beiträge
    142
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Probleme IE und GB

    Hi!

    Habe ein Problem mit dem Internet Explorer, er zeigt mein Newssytem net, aber im Firefox ist es zu sehen*grübel*

    Mein G-Book sollte eigentlich im Iframe auf der Seite erscheinen, aber es erscheint nur auf einer neuen Seite?
    Was mache ich falsch?


    http://www.idgie10.de/idgie_hp/news.htm
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Shogun Avatar von DarkSyranus
    Registriert seit
    28.03.2006
    Ort
    ::1/128
    Alter
    25
    Beiträge
    3.446
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings
    Blog-Einträge
    1

    Standard

    <div id="Layer7" style="position:absolute; left:785px; top:123px; width:164px; height:451px; z-index:26"<div>
    vor </div> ein > vergessen

    <div id="Layer14" style="position:absolute; left:186px; top:333px; width:592px; height:335px; z-index:30"<iframe src=
    selber Fehler

  3. #3
    Interessierte/r
    Themenstarter

    Registriert seit
    28.01.2005
    Beiträge
    142
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Cool, danke!

    Haste auch ne Idee warum mein GB net genauso im iframe auf geht wie bei meiner alten Version?
    http://www.idgie10.de

  4. #4
    Shogun Avatar von DarkSyranus
    Registriert seit
    28.03.2006
    Ort
    ::1/128
    Alter
    25
    Beiträge
    3.446
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings
    Blog-Einträge
    1

    Standard

    Bei mir gehts da, sowohl FF alsauch IE.

  5. #5
    Interessierte/r
    Themenstarter

    Registriert seit
    28.01.2005
    Beiträge
    142
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Echt? Komisch, bei mir wird es immer in einer neuen Seite geöffnet *grübel*
    http://www.lilli-schwarzkopf.de/idgie_neu/

Ähnliche Themen

  1. XML und PHP Probleme
    Von nesti im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 17:07
  2. Probleme mit CSS
    Von Acendro im Forum HTML & CSS Forum
    Antworten: 0
    Letzter Beitrag: 12.09.2007, 17:08
  3. Div Probleme
    Von mauk im Forum HTML & CSS Forum
    Antworten: 2
    Letzter Beitrag: 11.09.2006, 09:08
  4. AOL Probleme
    Von Sonja im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 23.08.2006, 00:54
  5. Probleme mit GB
    Von NewbieKing im Forum HTML & CSS Forum
    Antworten: 11
    Letzter Beitrag: 15.10.2005, 21:50

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •