Ergebnis 1 bis 4 von 4

Thema: Problem mit Youtube Clone Script

  1. #1
    orbitz311
    Gast

    Standard Problem mit Youtube Clone Script

    Ich hoffe mir kann hier jemand helfen.
    Ich habe ein Problem mit dem Upload von größeren Videos.
    Zuerst ist der Upload immer mittendrin abgebrochen. Jetzt habe ich in der Htaccess-Datei php_value upload_max_filesize 100M eingetragenund jetzt lädt er die Videos auch komplett hoch. Soweit so gut...
    Nur jetzt kommt das nächste Problem. Es wird ja zu den Videos ein "viewkey" erstellt. Und das scheint nicht richtig zu funktionieren.
    Das ist aber nur bei größeren Videos, bei kleinen klappt alles einwandfrei.
    Woran kann das liegen? Es muss ja irgendwas mit der Größe zu tun haben nur mir fällt nix ein.
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    uclipo
    Gast

    Standard von wem hast du das???

    :P Hallo ich bin bereit dir zu helfen aber davor kurz noch eine frage woher hast du den Youtube Clone Script her? bitte nicht als antwort schreiben googel es ich muss genau den script wissen den du hast es gibt viele verschiedene versionen im internet.

    gruß

    uclipo

  3. #3
    Gast

    Standard

    Geb mir deine ICQ Nummer und ich sags dir ^^

  4. #4
    Gast
    Gast

    Standard

    Hallo,

    könnte ich au erfahren welches Script das ist bitte?
    l.maus3@web.de

Ähnliche Themen

  1. Problem bei Youtube
    Von Gauch0 im Forum Computer - Internet Forum
    Antworten: 8
    Letzter Beitrag: 16.04.2008, 17:05
  2. Dringend !!!! Bitte Hilfe bei Youtube Problem!
    Von foxfeather im Forum Computer - Internet Forum
    Antworten: 6
    Letzter Beitrag: 28.01.2007, 17:31
  3. Problem mit Youtube
    Von Houde im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 18.01.2007, 22:48
  4. Problem mit der Einbindung von Youtube Video
    Von switschi im Forum HTML & CSS Forum
    Antworten: 7
    Letzter Beitrag: 18.12.2006, 20:57
  5. Youtube problem mit der roten leiste
    Von hILFE im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 16.12.2006, 21:40

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •