Hallo erstmal!

Damit ich die Neue Version von Vassal zum laufenbekommen habe, habe ich mein Java auf die neuste Version 1.5.0 (Build 1.5.0_09-b03) upgedated.
Danach lief auch Vassal ohne Probleme.

Nun zu meinem Problem:

Auf dem PC sind zwei Benutzer installiert, unter beiden Benutzern werden
Online Spiele (Java-Applett) von Aol gespielt. Bei dem Benutzer von dem aus ich das update gemacht habe geht das auch ohne Problem, bloß bei dem anderen kommt die Fehlermeldung:

Java Plug-in Warning

"Applet(s) auf dieser HTML-Seite erfordern eine andere als die gegenwärtig vom Browser verwendete Java-Version. Um das/die Apllet(s) auf dieser HTML-Seite ausführen zu können, ist eine neue Browser-Sitzung erforderlich. Drücken Sie 'Ja', um eine neue Browser-Sitzung zu beginnen."

[YES|NO]
Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!