Ergebnis 1 bis 6 von 6

Thema: Browser Problem

  1. #1
    Kaiser(in)
    Registriert seit
    08.12.2005
    Beiträge
    2.460
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Browser Problem

    Jemand hat mir berichtet dass auf dieser
    und den folgenden Seiten keine Grafiken angezeigt werden...
    Mit Opera und IE funktioniert es aber mit FF (v 2.0) nicht.
    Das ist so unlogisch...

    Ich bitte um Aufklärung.

    Danke im voraus.
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Forum Guru
    Registriert seit
    14.06.2004
    Ort
    Schleswig-Holstein
    Beiträge
    5.439
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Re: Browser Problem

    Zitat Zitat von xXx_BaSStar_xXx
    Jemand hat mir berichtet ...
    Dann sollte der Jemand die Anzeige von Grafiken mal wieder aktivieren.
    Bei mir sieht es im FF und IE nahezu identisch aus.

    G.a.d.M.

    Ronald

  3. #3
    Kaiser(in)
    Themenstarter

    Registriert seit
    08.12.2005
    Beiträge
    2.460
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ja hat er aktiviert, denn alle anderen Grafiken auf meiner Seite sieht er.
    Das ist unlogisch und eigentlich unmöglich.

  4. #4
    Forum Guru
    Registriert seit
    14.06.2004
    Ort
    Schleswig-Holstein
    Beiträge
    5.439
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Wenn es nur bei ihm so ist, dann hat er das Problem und nicht du.

    G.a.d.M.

    Ronald

  5. #5
    Kaiser(in)
    Themenstarter

    Registriert seit
    08.12.2005
    Beiträge
    2.460
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Problem gelöst... irgendein "Adblocker" war Schuld...

  6. #6
    Forum Guru
    Registriert seit
    14.06.2004
    Ort
    Schleswig-Holstein
    Beiträge
    5.439
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    siehste, sachte der Forum-Opa doch so etwas

Ähnliche Themen

  1. Browser Problem
    Von sticky100 im Forum Off Topic und Quasselbox
    Antworten: 8
    Letzter Beitrag: 22.08.2007, 18:12
  2. Browser-Problem
    Von Jane im Forum HTML & CSS Forum
    Antworten: 6
    Letzter Beitrag: 26.02.2007, 01:19
  3. Problem mit dem browser
    Von DornigerWeg im Forum HTML & CSS Forum
    Antworten: 10
    Letzter Beitrag: 26.01.2007, 03:26
  4. Browser Problem!
    Von Nock im Forum HTML & CSS Forum
    Antworten: 9
    Letzter Beitrag: 15.07.2005, 13:40
  5. Browser Problem!
    Von Eric3000 im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 08.01.2005, 00:08

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •