Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Thema: Problem mit WBBLite Installation

  1. #1
    GermanNr.1
    Gast

    Standard Problem mit WBBLite Installation

    Ich bin gerade dabei mir ein WBBLite Forum zu erstellen! Habe alle Datein mit einem FTP-Programm hochgeladen. Ich bin jetzt also bei diesem Schritt:

    "Starten der Installation
    Sie können jetzt im Browser folgende Adresse aufrufen: http://www.ihre-domain.de/wbblite/acp/setup.php
    An dieser Stelle müssen Sie auswählen, ob Sie eine Neuinstallation oder eine Update von wBB1 durchführen möchten. Wenn Sie "Fortfahren" klicken, gelangen Sie auf einen Bildschirm, wo Sie die Datenbankzugriffsdaten eingeben müssen. Sollte es sich nicht um einen eigenen Server handeln, erfahren Sie die Zugangsdaten bei Ihrem Hoster. Als "Nummer des Forums" empfiehlt sich im Normalfall die Nummer 1. Sollten Sie aber bereits anderen Burning Boards in der selben Datenbank installiert haben, müssen Sie womöglich eine andere Nummer angeben. "

    Das wäre in meinem Fall dann http://www.germannr1.ge.funpic.de/wbblite/acp/setup.php

    Doch wenn ich das in meinem Webbrowser eingebe, kommt nur die Seite, wo steht: " Diese Seite ist leider nicht verfügbar.
    Richte auch du Deine kostenlose Homepage beim kostenlosen Webspace bei Funpic.de ein."


    Irgendwas muss ich falsch gemacht haben..bloß was??
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    HTML Newbie
    Registriert seit
    26.11.2006
    Beiträge
    9
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Auch wenn ein bisschen älter:

    http://germannr1.ge.funpic.de/acp/setup.php
    Mit freundlichen Grüßen

    Master-X

    RollerTuningPage.de

  3. #3
    Gast

    Standard

    Hallo.

    Ich hab genau das Gleiche Problem wie der User oben, hab auch gesehen das es so wie Master-X es gemacht hat funktioniert......aber bei mir geht das immer noch nicht.

  4. #4
    darkhacke
    Gast

    Standard

    bei mir auch das ist meine adresse:
    www.darkhacke.da.ohost/wbblite/acp/setup.php

  5. #5
    hacke
    Gast

    Standard

    nächste frage: was muzz man bei datenbankserver eintragen?

  6. #6
    Der Junior vom Autoscoote
    Gast

    Standard

    Ich habe dieses Problem auch . es heißt woll in der server anleitung das man das unter public_html loaden soll bloß diesen Ordner gib garnicht bei mir . naja Strato ein fall für sich halt . aber hat einer zufällig eine lösung ? Ich bekomme schon die Kriese .

    Danke im Vorraus

  7. #7
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    In das Rootverzeichnis bzw in ein Ordner zb forum
    Ist kein Ordner "public_html" orhanden ist automatisch alles public

    http://www.all-inkl.com/?cna=wichtig...95e934942f0d9b
    Hier gibt es eine gute Anleitung, wie man das WBBLite Forum installiert
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  8. #8
    San Andreas
    Gast

    Standard

    Ist ja alles schön und gut, aber bei mir kommt nach der eingabe der Daten nur ein weißer huntergrund und das wars dann

  9. #9
    just-revolution de
    Gast

    Standard einfacher gehts mit just-revolution

    warum mit foren installation rumquälen

    www.just-revolution.de der wbblite hoster

  10. #10
    Mr.619
    Gast

    Standard

    Gratishoster bringen's nicht, wer kein Forum installieren kann, soll eben noch ein Paar Jahre im Web Erfahrung sammeln oder gleich aufgeben!

Ähnliche Themen

  1. Installation des wBBLite 1.0.2
    Von Master-X im Forum Tutorials, Workshops und Anleitungen
    Antworten: 5
    Letzter Beitrag: 02.03.2008, 11:11
  2. problem mit gallery installation
    Von fler171087 im Forum HTML & CSS Forum
    Antworten: 10
    Letzter Beitrag: 25.09.2007, 21:45
  3. SQL Problem bei der TV Karten Installation!
    Von Dani05 im Forum Computer - Internet Forum
    Antworten: 4
    Letzter Beitrag: 01.03.2006, 17:18
  4. Problem bei Installation
    Von pure im Forum Webanwendungen - Webapplikationen
    Antworten: 6
    Letzter Beitrag: 22.01.2006, 22:16
  5. wbblite forum installation
    Von Don Coffee im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 5
    Letzter Beitrag: 26.08.2004, 23:45

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •