Ergebnis 1 bis 7 von 7

Thema: Internet Geschwindig zu langsam??

  1. #1
    Interessierte/r
    Registriert seit
    12.10.2006
    Ort
    Berlin
    Beiträge
    140
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Internet Geschwindig zu langsam??

    Folgendes: mir ist aufgefallen das ich nur mit 250K/bytes die sekunde runterlade, egal von welchem server und konfigurationen, auch wenn ich nur einer allein im netz hängt (siehe unten die gegebenheiten) .
    IS DA WAS NICH IN ORDNUNG? BIN ICH VLLT ÜBERS OHR GEHAUEN WORDEN?

    meine "gegebenheiten":
    2200-ter StandLeitung von Kabeldeutschland
    es hängen 4-5 mann hinter nem Router
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Shogun Avatar von DarkSyranus
    Registriert seit
    28.03.2006
    Ort
    ::1/128
    Alter
    25
    Beiträge
    3.446
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings
    Blog-Einträge
    1

    Standard

    Nein, das ist volkommen in ordnung.
    Es wird nie mit der vollen Geschwindigkeit heruntergeladen.

  3. #3
    Interessierte/r
    Themenstarter

    Registriert seit
    12.10.2006
    Ort
    Berlin
    Beiträge
    140
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    mhh aba ich müsst foch wenigstens mit 500k/bytes laden wenn 5 hinter nem router hängen

  4. #4
    Ken
    Gast

    Standard

    Hi....

    also normalerweise bedeutet 2200er Leitung = 2200 kBITS/s ... ergo 2200/8 = 275kBYTE/s.....also sind 250+n bißchen Protokoll-Overhead doch eigentlich ganz ok, oder?

    Gruß
    Ken

  5. #5
    Shogun Avatar von DarkSyranus
    Registriert seit
    28.03.2006
    Ort
    ::1/128
    Alter
    25
    Beiträge
    3.446
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings
    Blog-Einträge
    1

    Standard

    Nur zu Info, ich hab mit unser 6000 Dsl auch nicht mehr.

  6. #6
    Forum Guru
    Registriert seit
    04.04.2005
    Beiträge
    4.139
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Nicht schlecht ich habe noch eine 3000er Leitung und lade mit

    3.361 kbit/s
    (420 kByte/s)

    Und neben bei läd noch t*rrent *keine ahnung hab*
    Facebook Gruppe: Böses Encoding

  7. #7
    CLiff
    Gast

    Standard

    weiß nicht ob ich nen neues thema aufmachen sollte..aber bei den ätzend lahmen seiten ( wir ham 2000erDSL verbindung) die teilweise nur mit 15/kbyte pro sekunde laden...liegt das nur an den servern der seite oder hat das dann doch was mit meiner verbindung zu tun??

Ähnliche Themen

  1. Upload > Download, Internet zu langsam!
    Von kaas00 im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 08.04.2008, 17:58
  2. installierungen zu langsam
    Von gamer12 im Forum Zope & Plone - das deutsche Hilfeforum
    Antworten: 2
    Letzter Beitrag: 30.01.2008, 18:58
  3. 1&1 DSL läuft zu langsam...
    Von SonicChriz im Forum Computer - Internet Forum
    Antworten: 9
    Letzter Beitrag: 29.06.2007, 16:38
  4. DIV langsam ausfahren
    Von Gigazone im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 3
    Letzter Beitrag: 31.03.2007, 13:38

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •