moin,
ich weiß nicht genau ob das das passende forum hier für ist^^.
Meine Frage: Ich probiere TinyMCE zu installieren und da ich noch nicht wirklich gut englisch kann, ist war das bis jetzt nich wirklich erfolgreich. Da gibt es zwar so sprach packs und ich habe die auch schon versucht eins einzufügen, aber ist nix geändert. Was kann ich tun ? Mache ich was falsch ?
mfG
wurmax
Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!