Ergebnis 1 bis 5 von 5

Thema: META weiterleitung funzt im FF nicht...

  1. #1
    Teeny
    Registriert seit
    14.08.2006
    Beiträge
    29
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard META weiterleitung funzt im FF nicht...

    Hallo,
    ich benutze eine solche automatische weiterleitung:

    Code:
    <meta http-equiv="refresh" content="5; URL=http&#58;//www.meineseite.de/index.php">
    Funzt aber nur im Firefox! Wie mache ich das im IE?
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

    Das Forum von www.heimkinopage.de

  2. #2
    Forum Guru
    Registriert seit
    14.06.2004
    Ort
    Schleswig-Holstein
    Beiträge
    5.439
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Bei mir funktioniert es mit allen Browsern.

    G.a.d.M.

    Ronald

  3. #3
    Shogun Avatar von DarkSyranus
    Registriert seit
    28.03.2006
    Ort
    ::1/128
    Alter
    25
    Beiträge
    3.446
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings
    Blog-Einträge
    1

    Standard

    schreib mal url klein und probs dann nochmal
    welche version verwendest du?

  4. #4
    Forum Guru
    Registriert seit
    04.04.2005
    Beiträge
    4.139
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Hast du Webdeveloper Toolbar installiert?
    Wenn ja, dann bei Disable den Haken bei Meta Redirects weg machen.

    Wenn nicht installieren. http://www.erweiterungen.de/
    Da kannst du auch andere Sachen de-/aktivieren
    Facebook Gruppe: Böses Encoding

  5. #5
    Teeny
    Themenstarter

    Registriert seit
    14.08.2006
    Beiträge
    29
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Hallo,

    danke für die antworten, hat sich erledigt!

    Das Forum von www.heimkinopage.de

Ähnliche Themen

  1. wordwrap funzt nicht :\
    Von gelöschter User im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 8
    Letzter Beitrag: 11.01.2007, 14:09
  2. javascript funzt in php nicht
    Von supersass1 im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 7
    Letzter Beitrag: 28.02.2006, 19:23
  3. weiterleitung, wenn java, meta nicht erlaubt sind!!!
    Von nille_2k5 im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 14.11.2005, 23:03
  4. Mouseover funzt nicht!
    Von Daniel The Hell im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 23.08.2005, 14:21
  5. IMG-Tag funzt nicht
    Von Romi im Forum HTML & CSS Forum
    Antworten: 2
    Letzter Beitrag: 08.05.2003, 10:44

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •