Ergebnis 1 bis 4 von 4

Thema: Kein einloggen ... & Falsche Buchstaben...

  1. #1
    Azubi(ne)
    Registriert seit
    05.07.2006
    Beiträge
    91
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Kein einloggen ... & Falsche Buchstaben...

    Hallo,

    wie es aussieht sehts sich meine Serie von meinem Forum wohl fort.

    1. Problem:

    In meinem Forum kann man sich nicht mehr einloggen.
    probiert es selbst, http://bennet.wegst.i3h.de/forum/login.php

    Name: demo
    pw: demo

    Es kommt immer diese fehlermeldung.

    2. problem:

    Es werden Buchstaben wie " ü, ö, ß usw. nicht richtig dargestellt, sie werden durch ein"?" ersetzt.


    Ich hoffe ihr könnt mir helfen.


    MFG

    Bennet
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Die Adresse vom Forum geht bei mir nicht !
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  3. #3
    Azubi(ne)
    Themenstarter

    Registriert seit
    05.07.2006
    Beiträge
    91
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Zitat Zitat von admin
    Die Adresse vom Forum geht bei mir nicht !
    Also bei mir geht sie,
    kann sein das es voher ein serverausfall gab.
    Das Board läuft noch auf einem Freehoster.

  4. #4
    Interessierte/r
    Registriert seit
    21.09.2006
    Beiträge
    142
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Also ich kann mich mit demo - Demo ohne probleme einloggen!

    Zum 2. Problem: ersetze doch...

    ö durch ö
    Ö durch Ö
    ü durch ü
    Ü durch Ü
    ä durch ä
    Ä durch Ä
    ß durch ß

Ähnliche Themen

  1. Kein Einloggen ins Strato-Gästbuch möglich
    Von modellgussi im Forum HTML & CSS Forum
    Antworten: 0
    Letzter Beitrag: 04.12.2006, 18:53
  2. kein Bild, kein Platzhalter
    Von im Forum Forum für Grafiken und Bildbearbeitung
    Antworten: 6
    Letzter Beitrag: 05.09.2005, 16:32
  3. Notebook,kein Ton kein Bild
    Von marla im Forum Computer - Internet Forum
    Antworten: 3
    Letzter Beitrag: 12.08.2005, 21:51
  4. CD LAufwerk deinstalliert kein Internet Kein Treiber!!
    Von Rémy im Forum Computer - Internet Forum
    Antworten: 6
    Letzter Beitrag: 01.04.2005, 21:41
  5. schleife mit Buchstaben?
    Von im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 3
    Letzter Beitrag: 29.11.2004, 23:20

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •