Ergebnis 1 bis 5 von 5

Thema: "kick" aus dem Internet nach einiger Zeit

  1. #1
    ratloser Internetnutzer
    Gast

    Standard "kick" aus dem Internet nach einiger Zeit

    Hallo!

    Ich habe folgendes Problem: Wenn ich oninge gehe, werde ich nach einer bestimmten Zeit (ca. 15 min) vom internet getrennt. irgendwie erscheint meine netzwerkkarte auch nicht mehr im gerätemanager- vll. hat das ja was damit zu tun.

    Am Modem liegt es nicht, weil ich es schon mit einem anderem PC geschafft habe länger online zu bleiben.

    Wer kann mir sagen, wie ich dieses Problem beheben kann, oder woran es liegen könnte?

    Vielen Dank für eure Antowrten
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Forum Guru
    Registriert seit
    04.04.2005
    Beiträge
    4.139
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Netzwerkkarte deinstallieren und wieder installieren.
    Am besten im abgesicherten Modus deinstallieren.
    Abgesicherter Modus:
    Foren Suche und Google werden helfen

    Gruss
    Facebook Gruppe: Böses Encoding

  3. #3
    ratloser Internetnutzer
    Gast

    Standard

    danke für's erste

    aber wie deinstalliere ich die denn so weinfach?

  4. #4
    Forum Guru
    Registriert seit
    04.04.2005
    Beiträge
    4.139
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Entweder findest du ihn in:
    Systemsteuerung -> Software

    oder in:
    System -> hardware -> Geräte Manager

    Auch wenn er mit gelbem Fragezeichen dargestellt wird kannst du ihn deinstallieren.
    Facebook Gruppe: Böses Encoding

  5. #5
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Gerätemanager aufrufen und die Karte löschen.
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


Ähnliche Themen

  1. live messenger stürzt nach einiger zeit ab
    Von friedchicken im Forum Computer - Internet Forum
    Antworten: 4
    Letzter Beitrag: 09.12.2008, 14:11
  2. SuSE10.2/Plone: Site "verschwunden" nach Online-U
    Von FastEddy im Forum Zope & Plone - das deutsche Hilfeforum
    Antworten: 0
    Letzter Beitrag: 30.10.2007, 17:02
  3. "Frames + Internet Explorer" - Problem
    Von madosch im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 25.05.2006, 15:01
  4. suche schon ewig nach einem bestimmten "Spielzeug"
    Von CHIEFmaster im Forum Off Topic und Quasselbox
    Antworten: 1
    Letzter Beitrag: 19.01.2006, 20:29
  5. Antworten: 7
    Letzter Beitrag: 05.06.2004, 16:22

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •