Ergebnis 1 bis 5 von 5

Thema: CPU schwankungen

  1. #1
    Michi2410
    Gast

    Standard CPU schwankungen

    Hallo,
    seit längerer Zeit habe ich das gefühl das mit meiner CPU irgendetwas
    nicht in ordnung ist. Mein System läuft nicht mehr flüssig, der Mauszeiger fängt an zu ruckeln, beim hocbooten dauert es ewigkeiten und programme lassen sich nur sehr langs öffnen.
    Ich hab den verdachte, das entweder meine CPU nicht mehr die Leistung bringt die sie bringen sollte, oder irgendwlche Einstellungen sind falsch.

    Enorm aufgefallen ist es mir beim entzippen einer rar-datei (ein Film mit ca 700 MB).
    ich hab zwei Screenshots von meiner CPU Auslastung gemacht. was mich dabei etwas verwundert sind die konstanten schwankungen.
    Hier die Links dazu schauts euch bitte einfach mal an:

    http://www.directupload.net/show/d/791/64ACsP97.jpg

    http://www.directupload.net/show/d/791/Ulk7anN4.jpg

    Danke schonmal im voraus

    Mein System

    AMD Athlon 2800+
    K7N2 Delta L
    160 GB
    1024 Ram
    FX 5900
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Forum Guru
    Registriert seit
    04.04.2005
    Beiträge
    4.139
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Upps ja da stimmt wohl was nicht.

    Es könnte auch am RAM liegen.
    Schau mal bei Google vorbei und suche nach Tools
    die solche Sachen testen, Hardwaredoktor oder so.

    Für den Ram gibts memtest.
    Facebook Gruppe: Böses Encoding

  3. #3
    Meister(in)
    Registriert seit
    27.04.2006
    Ort
    Wien
    Beiträge
    263
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ein Freund von mir hat ein ähnliches Problem. Ich denke nicht, dass es wirklich an der Hardware liegt, viel eher kann es sein das du dir einen Virus eingefangen hast oder dass dein System (wenns Windows ist) einfach schon "im Eck steht", sprich ein zu alte Installation oder irgendweche Einstellungen vermurkst, einfach mal neu Aufsetzen könnts schon bringen.

  4. #4
    König(in) Avatar von sudeki05
    Registriert seit
    04.05.2006
    Ort
    Hamburg
    Alter
    28
    Beiträge
    1.435
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    kann genau so gut ein virus sein, gib's in massen solche viren...
    verlangsamen dein sys und ziehen die ausleistung der CPU hoch...
    nun komm mir nicht mit "ich hab aber ein antiviren programm, jaha das habe ich schon 2x durchlaufen lassen" sry das soll nicht gegen jmd gehen aber das dient zur vorbeugung, antivirenprogs sind nicht perfekt... wenn du verdächtige prozesse kennst/siehst im tskmanager dann schau wie der heißt => versuch ihn direkt zu löschen meist in "c:\windows\system32\"
    ansonsten den autostart mal aufräumen bzw. den virus da herausnehmen( nur manchmal möglich....) gehe auf *Start=>ausführen=>tippe "msconfig" ein und schau dir dein autostart und deine dienste an*

    greez sudeki

    Problems with Windows? - Reboot
    Problems with UNIX? - Be Root

  5. #5
    Michi2410
    Gast

    Standard

    also erstmal zu RMB:
    sorry das ich erst jetzt wieder schreib war paar tage im urlaub.
    ich geh eigentlich auch davon aus das es an der hardware liegt, weil ich mein system erst recht neu aufgespielt habe und mit viren und würem recht viel erfahrung habe ich schließe ich diese eigentlich aus, um gleich auf die antwort von "great stuff" einzugehen.
    als erstes hab ich mir memtest86 gezogen und drüber laufen lassen um die rams zu checken. es kam folgendes ergebniss heraus:

    wall time: 18:48:03 Stunden
    chached: 1024 m
    rsvdmem: 76k
    mem map e820-std
    chace: on
    ell: off
    test:Std
    pass: 31
    errors: 0
    ell errors: 0

    also soweit ich das beurteilen kann denke ich das die rams okay sind.
    hab dann als nächstes ein tool für meine sp1614n samsung festplatte gesucht um die mal durch zu checken. bin auch auf folgender seite fündig geworden: http://www.samsung.com/Products/Hard...ties/hutil.htm

    hab mir das tool hutil202.exe heruntergeladen, hab die datei enzipt und die zwei file die dann raus kamen auf de startdiskette gezogen, neu gestartet und von floppy gebootet. am ende bin ich dann auf a: und gebe hutil.exe ein. es kommt nach ca. 7 sekunden folgende fehlermdelung :error reading executable. habs noch zwei drei mal probiert neue startdisketten erstellt und auch die hutil202.exe noch neu gedownloaded aber alles nix gebracht. habt ihr ne idee was ich falsch macher. oder ein anders tool mit dem ich die platte überprüfen kann?

    gruß Michi2410

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •