Ergebnis 1 bis 5 von 5

Thema: Das eine Bild wird angeteigt, die anderen nicht ?

  1. #1
    wurmax
    Gast

    Standard Das eine Bild wird angeteigt, die anderen nicht ?

    moin, moin
    das eine BIld in der mItte wird angezeigt, nur die beiden oben und unte nit. Woran liegt das ? Sind im gleichen Verzeichnis und haben beide .jpg hinten dran.
    Link: http://maxwurm.splithost.de/About_Me.html
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Forum Guru Avatar von driver
    Registriert seit
    10.04.2006
    Alter
    34
    Beiträge
    20.729
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    stimmen die namen überein ?
    liegen sei evtl in nem unterordner ?
    >> die icq-schreiberlinge bitte dies hier beachten



    1679 entdeckte Gottfried Wilhelm Leibniz das Binärsystem, bei einem Gespräch mit seiner Mutter: "Ja..., Nein..., Nein..., Nein..., Ja..., Ja..., Nein..."

  3. #3
    Meister(in)
    Registriert seit
    04.01.2006
    Ort
    Gotha
    Beiträge
    430
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ich habe mal nachegschaut ob es das bild überhaupt gibt, fehlanzeige! Entweder du hast es noch nicht hochgeladen oder dein pfad ist falsch, siehe oben bei driver.

    mfg
    Das Leben ist binär. Entweder Du bist eine 0 oder eine 1.
    Meine Seite: sr-web.de

  4. #4
    Fortgeschrittene/r
    Registriert seit
    07.07.2006
    Beiträge
    160
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Die Namen stimmen nicht:
    Code:
    [img]grafiken/PC.jpg[/img]
    und es gibt nur Datei mit Namen PC.JPG
    Gruß
    Kathrin

  5. #5
    Azubi(ne)
    Registriert seit
    07.07.2006
    Beiträge
    59
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    bzgl. der eigentlichen Thematik -> Siehe Vorposter;

    Hab noch einen Fehler im Quelltext entdeckt, und zwar:

    Code:
    [img]grafiken/Klasse.jpg[/img]
    height="400"

    Mal ausbessern, außerdem hast du den <body> doppelt drin.

    mfg mike

Ähnliche Themen

  1. Bild wird nicht angezeigt
    Von JonnyBravo81 im Forum Forum für Grafiken und Bildbearbeitung
    Antworten: 1
    Letzter Beitrag: 12.03.2008, 15:56
  2. Bild wird nicht angezeigt
    Von 4maik im Forum HTML & CSS Forum
    Antworten: 11
    Letzter Beitrag: 02.04.2007, 13:48
  3. Bild wird nicht in DB gespeichert!
    Von Ivanman im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 1
    Letzter Beitrag: 16.05.2006, 13:49
  4. Bild wird nicht erneuert
    Von Jocky im Forum Forum für Grafiken und Bildbearbeitung
    Antworten: 1
    Letzter Beitrag: 14.12.2005, 15:21
  5. bild wird nicht geladen
    Von im Forum HTML & CSS Forum
    Antworten: 10
    Letzter Beitrag: 05.10.2004, 13:36

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •