Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: hilfe!! kein ton in Flash8

  1. #1
    mapnha
    Gast

    Standard hilfe!! kein ton in Flash8

    HILFE!!!
    Hallo!! ich habe ein Problem, hoffentlich könnt ihr mir helfen!
    Flash spielt den Ton nicht mehr ab! MP3 ist drin und wird angezeigt, aber weder in der Szene, noch beim Testen in der Bibliothek noch beim exportieren als SWF ist Sound dabei!!!! auch ältere Flash Dateien von mir sind nun Soundlos beim Abspielen! Muß also an irgend einer Grundeinstellung liegen? oder am Flashplayer? hatte bis jetzt keine Probleme gehabt, ist jetzt ganz plötzlich gekommen!!! Habe schon bei Einstellungen geschaut, nix gefunden!! habe Flash 8
    weiß einer woran es liegen könnte???
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Gast

    Standard

    hab das gleiche problem, auch ein update auf flash 9 hat nix gebracht...

  3. #3
    torres
    Gast

    Standard

    ist bei mir auch so.

    ich höre seit gut ner woche nix mehr.
    osx neu drüber bügeln hat auch nix gebracht.

    was soll das?

  4. #4
    Großmeister(in)
    Registriert seit
    20.05.2006
    Beiträge
    570
    Danke
    1
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ist bei mir auch so, hab das auch schon hier reingeschrieben:
    http://forum-hilfe.de/viewtopic.php?...f8ffa93607633b

  5. #5
    torres
    Gast

    Standard

    o.k. und ich ich habe die lösung gefunden.

    geh auf audio midi-konfiguration und dann auf output und stelle den outputsetting auf 44100.0 Hz. anschließend das programm schließen und ggf. den browser neu starten. funktioniert dann wieder.
    bei mir war das audacity was das verstellt hatte.

    gruß aus bremen!

    torres
    --
    www.thorstenkonrad.de

  6. #6
    Großmeister(in)
    Registriert seit
    20.05.2006
    Beiträge
    570
    Danke
    1
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    WO finde ich diese Audio midi-konfiguration?
    *peinlich*

  7. #7
    torres
    Gast

    Standard

    äh.

    spotlight suchen

    oder unter dienstprogramme.

  8. #8
    Gast
    Gast

    Standard

    wie kommt man da genau hin versteh ich nicht

  9. #9
    gast
    Gast

    Standard Antwort

    Zitat Zitat von Anonymous
    wie kommt man da genau hin versteh ich nicht
    Einen schönen guten Tag!!!
    So wie es aussieht gibt es die Audio-Midi konfi nur beim MAC,schade schade.
    Ich hab genau das gleiche Prob wie Du

  10. #10
    Mac User
    Gast

    Standard

    DANKE!!!!

    der tipp ist gold wert, ich war schon am verzweifeln

Ähnliche Themen

  1. Bitte Hilfe meine Seite hat kein Design !
    Von QuickNick im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 2
    Letzter Beitrag: 16.10.2007, 17:46
  2. Meine Seite hat kein Design! Benötige dringend Hilfe!
    Von QuickNick im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 5
    Letzter Beitrag: 15.10.2007, 17:22
  3. Hilfe... ich kann kein Javascript!
    Von gelöschter User im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 1
    Letzter Beitrag: 24.06.2007, 15:35
  4. Alpha/ Transparenz (flash8)
    Von McPokers im Forum Flash Forum
    Antworten: 2
    Letzter Beitrag: 02.05.2007, 15:16
  5. Kein Bild nur Ton bitte um hilfe
    Von xmezzo im Forum Computer - Internet Forum
    Antworten: 8
    Letzter Beitrag: 13.04.2005, 14:09

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •