Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 26

Thema: Kein MSN Sound

  1. #1
    Gast
    Gast

    Standard Kein MSN Sound

    Hallo,
    ich habe das Problem, dass bei mir keine Sounds mehr bei MSN abgespielt werden. Also wenn mich jemand anschreibt bekomme ich kein Akustisches Signal. UNd bitte kommt mir jetzt nich mit Lösungen wie "Boxen anmachen", die hab schon gehört.
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Forum Guru Avatar von driver
    Registriert seit
    10.04.2006
    Alter
    34
    Beiträge
    20.729
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    - extras
    - optionen
    - benachrichtigungen und sound

    dort mal überprüft ?
    >> die icq-schreiberlinge bitte dies hier beachten



    1679 entdeckte Gottfried Wilhelm Leibniz das Binärsystem, bei einem Gespräch mit seiner Mutter: "Ja..., Nein..., Nein..., Nein..., Ja..., Ja..., Nein..."

  3. #3
    Gast
    Gast

    Standard Re:

    Ja, da sind überall Häkchen.

  4. #4
    Forum Guru Avatar von driver
    Registriert seit
    10.04.2006
    Alter
    34
    Beiträge
    20.729
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    hast sonst sound ?

    also bei musik, spielen.... ?
    >> die icq-schreiberlinge bitte dies hier beachten



    1679 entdeckte Gottfried Wilhelm Leibniz das Binärsystem, bei einem Gespräch mit seiner Mutter: "Ja..., Nein..., Nein..., Nein..., Ja..., Ja..., Nein..."

  5. #5
    Gast
    Gast

    Standard Re:

    Also WMP geht, auch so ne Sounds wie "dreckige Lache" sind zu hören. Aber wenn mir jemand in einem minimierten Fenster schreibt höre ich nix.

  6. #6
    Gast
    Gast

    Standard Re:

    Übrigens, Sprachaufzeichnungen gehen auch nicht mehr.

  7. #7
    Forum Guru Avatar von driver
    Registriert seit
    10.04.2006
    Alter
    34
    Beiträge
    20.729
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    maln treiber der soundkarte überprüft ?
    und die audio-einstellungen ?
    >> die icq-schreiberlinge bitte dies hier beachten



    1679 entdeckte Gottfried Wilhelm Leibniz das Binärsystem, bei einem Gespräch mit seiner Mutter: "Ja..., Nein..., Nein..., Nein..., Ja..., Ja..., Nein..."

  8. #8
    Gast
    Gast

    Standard .

    wenn du mir sagt wo ich das sehen kann, mache ich das.

  9. #9
    Forum Guru Avatar von driver
    Registriert seit
    10.04.2006
    Alter
    34
    Beiträge
    20.729
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    im gerätemanger kannst schauen ob der treiber installiert is.

    und in der systemsteuerung müssten deine audioeinstellungen sein...
    >> die icq-schreiberlinge bitte dies hier beachten



    1679 entdeckte Gottfried Wilhelm Leibniz das Binärsystem, bei einem Gespräch mit seiner Mutter: "Ja..., Nein..., Nein..., Nein..., Ja..., Ja..., Nein..."

  10. #10
    Gast
    Gast

    Standard .

    Also im Gerätemanager konnte ich einen Treiber aktualisieren, das andere versteh ich nicht. Funzt aba immer noch nicht.

Ähnliche Themen

  1. Firefox spielt kein Sound ab!
    Von Nightvision im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 21.07.2008, 18:07
  2. kein Sound mehr nach Windows neuinstallation
    Von ocram im Forum Computer - Internet Forum
    Antworten: 8
    Letzter Beitrag: 17.08.2007, 16:39
  3. Kein Sound mehr
    Von Mauricimo im Forum Computer - Internet Forum
    Antworten: 0
    Letzter Beitrag: 12.08.2007, 20:52
  4. Kein Sound
    Von battlebrot im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 21.05.2007, 12:22
  5. kein Sound
    Von Kuhgel im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 07.08.2005, 14:57

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •