Ergebnis 1 bis 5 von 5

Thema: Fehler beim Windowsstart

  1. #1
    Interessierte/r
    Registriert seit
    04.05.2006
    Ort
    Graz
    Beiträge
    111
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Fehler beim Windowsstart

    Hallo

    Kann mir jemand sagen was ich gegen den Fehler:

    Fehler beim Laden von C:\Windows\System32\xmn32.dll

    machen kann, außer Windows neu installieren?
    Habe schon versucht Windows zu reparieren und habe auch schon Tune Up Utilities 2006 verwendet --> hat alles nichts geholfen!

    Danke lg angie
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    Quod me nutrit me destruit

  2. #2
    Fortgeschrittene/r
    Registriert seit
    31.10.2004
    Ort
    Weit vom Süden komm ich her...
    Beiträge
    194
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Naja, müsste man erstmal wissen, zu welchem Programm diese Datei gehört. Das ist nämlich keine Standart Windows Datei. Eventuell das Programm deinstallieren, zu dem die Datei gehört! Oder mal im Autostart nachsehen. Ist die Datei überhaupt im System32 vorhanden?

  3. #3
    Forum Guru
    Registriert seit
    28.12.2004
    Ort
    Ringgenberg(bei Interlaken) / Schweiz
    Beiträge
    4.787
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    doofe frage aber nutzt du einen windowsreplicant des linux mediaplayer xmn

  4. #4
    Kaiser(in)
    Registriert seit
    16.03.2005
    Beiträge
    2.315
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Re: Fehler beim Windowsstart

    lad dir mal hijackthis runter und poste dein logfile....

  5. #5
    Interessierte/r
    Themenstarter

    Registriert seit
    04.05.2006
    Ort
    Graz
    Beiträge
    111
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Hallo!

    Ich danke euch aber das Problem hat sich nicht lösen lassen ohne das ich Windows XP neu installiert habe. Es ist immer langsamer und langsamer geworden. Ich hatte also wirklich einen Wurm am PC der sich aber mit keinem Programm mehr entfernen lassen hat...

    Nachdem ich Win XP neu installiert habe, hat alles funktioniert...

    DANKE EUCH!!

    Greez
    Quod me nutrit me destruit

Ähnliche Themen

  1. Fehler beim Repeat
    Von Gast im Forum HTML & CSS Forum
    Antworten: 14
    Letzter Beitrag: 29.02.2008, 18:22
  2. Fehler beim Webbutton
    Von killerkenny im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 08.05.2006, 18:52
  3. Fehler beim validieren
    Von thorre79 im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 29.03.2006, 12:32
  4. Fehler in FF und Fehler beim zentrieren
    Von smello im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 16.03.2006, 15:22
  5. Fehler beim Compilieren
    Von Spacefire im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 2
    Letzter Beitrag: 30.09.2004, 14:05

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •