Ergebnis 1 bis 4 von 4

Thema: cmfboard läuft nicht und seite nicht erreichbar...

  1. #1
    HTML Newbie
    Registriert seit
    13.04.2006
    Beiträge
    8
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard cmfboard läuft nicht und seite nicht erreichbar...

    So hoffe hier haben evtl. manche mit dem cmfboard ihre Erfahrungen schon gemacht.
    habe das board in version 2.2 runtergeladen und es läuft nicht mit der Fehlermeldung:

    CMFBoard

    Fehlertyp
    exceptions.ImportError
    Fehlerwert
    cannot import name ForumDiscussionTool
    Ich komme leider nicht auf cmfboard.org und weiss so ohne weiteres auch nicht weiter evtl. könnte mir jemand sagen was da der Fehler ist.
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    HTML Newbie
    Themenstarter

    Registriert seit
    13.04.2006
    Beiträge
    8
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    weiss den hier keiner rat da ich recht neu bin und das board testen würde wäre ich über hilfe erfreut, sonst verweist mich einfach auf andere stelle falls ich hier an falscher stelle bin

    sonst wäre ich auch erfreut falls jemand mir ein anderes forum in plone selber empfehlen könnte

  3. #3
    HTML Newbie
    Themenstarter

    Registriert seit
    13.04.2006
    Beiträge
    8
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    hmm anscheinend stößt das nicht so auf Gegenliebe.
    Existieren den sonst Foren für die Plone Oberfläche?

  4. #4
    Kaiserliche Hoheit
    Registriert seit
    22.02.2005
    Beiträge
    1.558
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Also ein Forum kenne ich dazu nicht. Jedoch gibt es verschiedene Mailinglisten, die recht stark frequentiert sind.
    Schau mal bei GMANE.org
    gmane.comp.web.zope.plone.user
    gmane.comp.web.zope.german <-- dzug.org/kommunikation

    good luck
    "Carpe Diem" powered by positiv Feelings

Ähnliche Themen

  1. Seite läuft nach dem Hochladen nicht mehr
    Von OliverN26 im Forum HTML & CSS Forum
    Antworten: 13
    Letzter Beitrag: 12.04.2007, 08:57
  2. Seite läuft unter Netscape nicht einwandfrei! Warum?
    Von Thomas Wahn im Forum HTML & CSS Forum
    Antworten: 0
    Letzter Beitrag: 28.12.2006, 12:21
  3. alternatives Video abspielen, wenn cam nicht erreichbar
    Von Kampfkroete im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 0
    Letzter Beitrag: 23.03.2006, 19:48
  4. Nicht erreichbar!
    Von PatrickPaulsen im Forum Forum-Hilfe.de intern
    Antworten: 60
    Letzter Beitrag: 07.02.2004, 17:45
  5. Cliparts nicht erreichbar !
    Von im Forum Forum-Hilfe.de intern
    Antworten: 2
    Letzter Beitrag: 13.03.2003, 23:10

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •