Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Bekomme keinen Titel in Eigene Bilder angezeigt

  1. #1
    HTML Newbie
    Registriert seit
    08.04.2006
    Beiträge
    6
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Bekomme keinen Titel in Eigene Bilder angezeigt

    Hallo,
    ich hab da ein problem.ich bekomme in meinem ordner : eigene bilder, keine namen/titel unter den bilder/ordnern angezeigt!
    wer kann mir helfen?
    das problem ist nur in der miniaturansicht.unter details-ansicht,symbole und kacheln ist das alles kein problem!
    warum aber in der miniaturansicht?
    wer hilft mir??

    bitte meldet euch,
    grüße
    brainstormler
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Kaiserliche Hoheit
    Registriert seit
    21.12.2004
    Ort
    Berlin
    Beiträge
    1.832
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Tune Up Utilities 2006 runterladen und bei SystemControl den Fehler beseitigen.

  3. #3
    HTML Newbie
    Themenstarter

    Registriert seit
    08.04.2006
    Beiträge
    6
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Wo bekomme ich : Tune Up Utilities 2006

  4. #4
    Kaiserliche Hoheit
    Registriert seit
    21.12.2004
    Ort
    Berlin
    Beiträge
    1.832
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

  5. #5
    HTML Newbie
    Themenstarter

    Registriert seit
    08.04.2006
    Beiträge
    6
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    wie kann ich nun das problem lösen?
    hab das programm runter geladen! spitze die software!
    nur mit welcher abteilung kann ich das problem lösen?

  6. #6
    Kaiserliche Hoheit
    Registriert seit
    21.12.2004
    Ort
    Berlin
    Beiträge
    1.832
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    System Control und dann unter Probleme beseitigen glaube ich. Klick dich einfach mal durch.

  7. #7
    HTML Newbie
    Themenstarter

    Registriert seit
    08.04.2006
    Beiträge
    6
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    hallo,
    ich bekomm das irgendwie nicht gebacken,die namen sind immer noch weg?!? was kann ich nun machen oder was brauch ich für einstellungen in Tune Up Utilities 2006?!?
    grüße
    brainstormler

  8. #8
    Kaiserliche Hoheit
    Registriert seit
    21.12.2004
    Ort
    Berlin
    Beiträge
    1.832
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    SystemControl -> probleme beheben..

  9. #9
    HTML Newbie
    Themenstarter

    Registriert seit
    08.04.2006
    Beiträge
    6
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Es geht alles nichts!! bitte helft mir?!? sind vielleicht die ordner einstellungen nicht in ordnung?!?

  10. #10
    Shady
    Gast

    Standard

    Moment, ich hab das auch... Das ist zwar blöd aber so viele Bilder hab ich dort nicht. Auch mein Bruder konnte mir nicht helfen, und der ist sonst eigentlich Profi...

Ähnliche Themen

  1. Titel wird nicht angezeigt
    Von Gerhard123 im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 23.04.2007, 12:11
  2. keinen passenden titel gefunden sry^^
    Von Tilight im Forum HTML & CSS Forum
    Antworten: 3
    Letzter Beitrag: 02.11.2006, 21:51
  3. Wie bekomme ich den Text in die Bilder?
    Von Tanja im Forum Forum für Grafiken und Bildbearbeitung
    Antworten: 21
    Letzter Beitrag: 20.01.2006, 11:52
  4. Keinen Rahmen um verlinkte BILDER..
    Von Sternenträne im Forum HTML & CSS Forum
    Antworten: 6
    Letzter Beitrag: 29.03.2005, 15:35
  5. titel wird im frame nicht angezeigt
    Von birgit im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 28.05.2004, 13:45

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •