Ergebnis 1 bis 8 von 8

Thema: Forum Problem

  1. #1
    Chruesi
    Gast

    Standard Forum Problem

    Also es kommt diese Nachricht..
    Code:
    Parse error: syntax error, unexpected '*' in /usr/export/www/vhosts/funnetwork/hosting/habparadistest/habboparadis/index.php on line 2
    was muss ich jetzt machen komme nicht draus
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    HTML Newbie
    Registriert seit
    29.03.2006
    Beiträge
    4
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Sry

    War nicht eingeloggt.Also ich habe es versucht ging aber nicht:Swas muss ich genau machen?

  3. #3
    Forum Guru
    Registriert seit
    04.04.2005
    Beiträge
    4.139
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Gehört hier nicht hin.

    Du hast im Quellcode ein * das nicht da hingehört.
    Facebook Gruppe: Böses Encoding

  4. #4
    HTML Newbie
    Registriert seit
    29.03.2006
    Beiträge
    4
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard ?

    Wie im Quell Code wie kann ich das Bearbeiten?

  5. #5
    Forum Guru
    Registriert seit
    04.04.2005
    Beiträge
    4.139
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    *g* Absturz *g*

    wenn du noch nie das Wort FTP gehört hast nicht.
    wenn ja das Programm öffnen einloggen und zu der Datei gehen.
    diese mit bearbeiten öffnen und in der 2ten Linie das * wegmachen.
    Facebook Gruppe: Böses Encoding

  6. #6
    HTML Newbie
    Registriert seit
    29.03.2006
    Beiträge
    4
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard das ist jo das problem

    das ist jo das problem es hat gar kein so ein ding

  7. #7
    Forum Guru
    Registriert seit
    04.04.2005
    Beiträge
    4.139
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Das ist ein Programm
    http://de.wikipedia.org/wiki/File_Transfer_Protocol
    Wie hast du denn das Forum hochgeladen?
    Facebook Gruppe: Böses Encoding

  8. #8
    Kaiserliche Hoheit
    Registriert seit
    25.08.2005
    Ort
    Tjah
    Beiträge
    1.643
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Re: Forum Problem

    Zitat Zitat von Chruesi
    Also es kommt diese Nachricht..
    Code:
    Parse error: syntax error, unexpected '*' in /usr/export/www/vhosts/funnetwork/hosting/habparadistest/habboparadis/index.php on line 2
    was muss ich jetzt machen komme nicht draus
    Ersetze mal deine index.php mit einer ganz neuen index.php

Ähnliche Themen

  1. Forum Problem
    Von Unregistriert im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 2
    Letzter Beitrag: 11.08.2008, 00:01
  2. Forum problem
    Von sebi0107 im Forum Webanwendungen - Webapplikationen
    Antworten: 7
    Letzter Beitrag: 25.05.2008, 16:11
  3. [Forum] php Problem
    Von Tommy-RW im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 19
    Letzter Beitrag: 06.09.2007, 23:56
  4. Problem mit dem Forum
    Von Marcel im Forum HTML & CSS Forum
    Antworten: 9
    Letzter Beitrag: 01.09.2004, 18:05
  5. Problem mit meinem Forum
    Von DJWindelWinni im Forum HTML & CSS Forum
    Antworten: 10
    Letzter Beitrag: 25.10.2003, 23:15

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •