Ergebnis 1 bis 8 von 8

Thema: die ultimative Website der Ui-Crew

  1. #1
    Interessierte/r
    Registriert seit
    23.03.2006
    Beiträge
    138
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard die ultimative Website der Ui-Crew

    checkt mal meine Site : www.ui-clan.de.nr
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    Die axt im haus erspart den Zimmerman

    http://www.ui-clan.de.nr

  2. #2
    Forum Guru
    Registriert seit
    04.04.2005
    Beiträge
    4.139
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    ich nenne es mal Ultimate Chaos.

    -Firefox hat .... daran gehindert 6 Popups zu öffnen.
    -Keine Bilder (anderer Thread)
    -mehr fehlende Seiten als bestehende.
    -frames (arbeite doch ohne)


    Ich will gar nicht wissen wie der Quelltext aussieht.

    P.S. wie deine Seite aussieht und du hast n Tut gemacht??
    Mach erstmal deine Seite richtig.
    Facebook Gruppe: Böses Encoding

  3. #3
    Interessierte/r
    Registriert seit
    27.12.2005
    Beiträge
    114
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    frage benutzt du ö,ä,ü in deinen bildern ???
    sowas kenne ich nur in der verbindung mit umlauten.
    oder hast du die pfade zu den bilder nicht richtig angegeben???
    hast du denn alles in einem ordner (mit nem unterordner für bilder???).

  4. #4
    Interessierte/r
    Themenstarter

    Registriert seit
    23.03.2006
    Beiträge
    138
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    ich hab keine ahnung woran das liegt.
    ich hab die bilder klein geschrieben, auf die groß und kleinschreibung in den endungen geachtet, umlaute hab ich auch nicht benutzt...

    kann eigentlich nicht sein das etwas mit dem IE geht aber nicht mit mozilla.

    um auf deine fragen zurückzukommen: ich hab die bilder in einem neuen ordner angelegt.

    was die fehlenden seiten betrifft, das liegt auch am mozilla.

    ps:
    was hast du eigentlich gegen frames ?
    ich find die ganz hilfreich
    Die axt im haus erspart den Zimmerman

    http://www.ui-clan.de.nr

  5. #5
    Interessierte/r
    Registriert seit
    27.12.2005
    Beiträge
    114
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    nein nein ich habe nichts gegen frames !!!
    könntest du deine daten zugänglich machen also ordner mit index usw. ????
    wenn ich es mal komplett sehen könnte würde das weiterhelfen so rfällt mir leider nicht alzuviel ein zu deinem problem wenn ich nicht die daten habe (warte mal schau mir< mal deine indec an.
    melde mich gleich wieder
    cu

    p.S:ich mag frames

    ok sehe du nutz frames könntest du mir deine daten zugänglich machen um zu sehn wo der fehler ist ??? (und keine panik habe null interesse an daten klau)
    wenn es geht dann kannst du mir dir daten über skype schicken (aber verpack sie bitte vorher)

  6. #6
    Interessierte/r
    Themenstarter

    Registriert seit
    23.03.2006
    Beiträge
    138
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    naja skype hab ich nicht und ich hab bis jetzt nur isdn...
    aber vielleicht hast du ja icq?
    dann adde mich mal ich schick dir die zugangsdaten dann.
    Die axt im haus erspart den Zimmerman

    http://www.ui-clan.de.nr

  7. #7
    Forum Guru
    Registriert seit
    04.04.2005
    Beiträge
    4.139
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    z.B. auf der inhalt.html--->

    http:\\ui_clan.2.ag\Daten\ Ui_CrewambigrammOld.JPG
    zu
    http://ui_clan.2.ag/Daten/Ui_CrewambigrammOld.JPG
    Facebook Gruppe: Böses Encoding

  8. #8
    Forum Guru
    Registriert seit
    13.01.2005
    Ort
    Schweiz
    Beiträge
    5.240
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    sorry aber da ist jede beepworld seite besser...vor allem weil sie nur im ie funzt..

Ähnliche Themen

  1. Ultimative-Pulse
    Von im Forum Eure Homepages und Foren - Vorstellung und Bewertungen
    Antworten: 10
    Letzter Beitrag: 28.05.2008, 20:01
  2. BnD-Crew sucht Gamesever sponsor :)
    Von mchoppla im Forum Sponsor gesucht !
    Antworten: 2
    Letzter Beitrag: 09.10.2007, 16:30
  3. Das Gfx Forum Design Crew
    Von Vodka im Forum Link Tipps
    Antworten: 1
    Letzter Beitrag: 29.05.2007, 01:37
  4. Die ultimative Newbiefrage...
    Von PeterM im Forum HTML & CSS Forum
    Antworten: 9
    Letzter Beitrag: 22.08.2006, 16:24

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •