Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Thema: Immer ausgeloggt

  1. #1
    Forum Guru
    Registriert seit
    04.04.2005
    Beiträge
    4.139
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Immer ausgeloggt

    Immer wenn ich Forum-Hilfe verlasse auch nur zu Google und zurück bin ich ausgeloogt.
    Das Problem ist seit gestern, somit siehe ich die neuen Beiträge nicht.

    Cookies sind aktiviert solange sie gültig sind.
    Häkchen beim Login immer aktiviert.

    Habt ihr das Problem auch?

    Hab gestern nur Thunderbird installiert
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    Facebook Gruppe: Böses Encoding

  2. #2
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Habe keien Probleme und habe auch den Firefox am laufen
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  3. #3
    Forum Guru
    Themenstarter

    Registriert seit
    04.04.2005
    Beiträge
    4.139
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Das Problem ist auch im IE
    Facebook Gruppe: Böses Encoding

  4. #4
    Forum Guru
    Registriert seit
    13.01.2005
    Ort
    Schweiz
    Beiträge
    5.240
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    beim einloggen kannst du ja wählen ob du beim rückkehren automatisch eingeloggt wirst oder nicht...

  5. #5
    Forum Guru
    Themenstarter

    Registriert seit
    04.04.2005
    Beiträge
    4.139
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Das mach ich ja aber es geht irgendwie nicht.

    Hab auch schon die Cookies gelöscht half nix.

    Es ist nur hier in anderen Foren geht es problem los
    Facebook Gruppe: Böses Encoding

  6. #6
    Forum Guru
    Registriert seit
    14.06.2004
    Ort
    Schleswig-Holstein
    Beiträge
    5.439
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ich dachte schon ich wäre allein mit dem Problem, scheint aber dann doch nicht der Fall zu sein.

    Mich nervt es jedenfalls auch ganz schön. Manchmal ist es auch einfach mitten in der Session: man öffnet einen neuen Beitrag und kehrt danach zur Übersicht zurück = alle 'neu'-Markierungen sind weg.

    G.a.d.M.

    Ronald

  7. #7
    Großmeister(in)
    Registriert seit
    27.09.2005
    Beiträge
    591
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    is bei mir auch so


    cookies löschen hilft is aber nerfig

    achja ich nutze firefox 1.0.7
    lieber mal hier http://de.selfhtml.org nachgucken

  8. #8
    Kaiser(in)
    Registriert seit
    03.04.2004
    Beiträge
    2.285
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Vielleicht liegt as an dem automatischen Login.
    Ich verwende diesen nicht und habe ganz selten mal das Problem.
    Das Problem dürfte nähmlich folgendes sein, passiert mir manschmal auch,
    dass ich kpl. ausgeloggt werde. Durch den automatischen Login fällt euch das nicht auf.
    http://shilasdreamland.de - Homepage über Orientalischen Tanz


    Weitere Infos hierzu findet ihr hier: www.neuesboelle.de

    Wenn mancher Mann wüsste, wer mancher Mann wär,
    tät mancher Mann, manchem Mann, manchmal mehr Ehr.
    (Natürlich auch auf Frau bezogen )

  9. #9
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Nutze die automatischen Loginfunktion auch nicht
    Werde aber mal die Sessionzeit hochsetzten.
    Vielleicht hilft das ?
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  10. #10
    Forum Guru
    Themenstarter

    Registriert seit
    04.04.2005
    Beiträge
    4.139
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Also bei mir enderte sich nichts.

    admin hast du den Code Mod ausgebaut??

    Ich hab Firefox 1.5
    Facebook Gruppe: Böses Encoding

Ähnliche Themen

  1. Werde immer ausgeloggt
    Von Allegra im Forum Forum-Hilfe.de intern
    Antworten: 3
    Letzter Beitrag: 18.08.2008, 11:43
  2. CPU-Auslastung immer bei 100%
    Von fatih19966 im Forum Computer - Internet Forum
    Antworten: 9
    Letzter Beitrag: 06.04.2007, 20:11
  3. IE vs. FF, wie immer Probleme im IE
    Von wurmax im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 17.01.2007, 22:12
  4. automatisch Ausgeloggt
    Von Daniel im Forum Forum-Hilfe.de intern
    Antworten: 15
    Letzter Beitrag: 27.02.2004, 13:59
  5. Immer ich!
    Von PatrickPaulsen im Forum Off Topic und Quasselbox
    Antworten: 3
    Letzter Beitrag: 03.02.2004, 23:43

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •