Ergebnis 1 bis 4 von 4

Thema: wininet.dll weg und rechner fährt nicht hoch.

  1. #1
    Prinz(essin)
    Registriert seit
    19.03.2005
    Ort
    Dinslucken
    Beiträge
    762
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard wininet.dll weg und rechner fährt nicht hoch.

    Hi,
    Ich habe heute morgen als ich meinen rechner gestartet habe,durch viele warnungen und weiteres,gemerkt das mein rechner mit harter spyware imfiziert ist.
    Auf die anweisung des Chefs meiner mutter habe ich mit bei www.avast.de eine anti viren software runtergeladen und sie ausgeführt.
    Es ist auch alles gut gelaufen.bis ich den rechner neugestartet habe dann kam auf dem desktop eine meldung mit der aufschrift.
    Konnte die anwendung nicht ausfürhren.wininet.dll existiert nicht.
    neuinstallation der anwenung könnte das problem beheben.

    nun hab ich dieses fenster geschlossen und es kam nichts mehr.
    nichtmal im abgesicherten modus geht es.

    wie kann ich diesen fehler beheben?
    ich habe schon an eine systemwiederherstelung gedacht ,weiß aber nicht wie ich dies mache ohne das das system hochgefahren ist.
    kann mir jemand helfen?
    wäre sehr nett!
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

    <?php
    $artists = array("Methodman", "Big L");
    if(!in_array($new_artist, $artists)) {
    array_push($artists, $new_artist);
    }

  2. #2
    Prinz(essin)
    Registriert seit
    10.07.2005
    Beiträge
    914
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    bin mir nicht 100% sicher aber ich glaube ich hatte mal eine ähnliche fehlermeldung schau mal ob du per alt+ strg+ entf noch in den taskmanager kommst weil bei mir ging das noch und mithilfe von dem habe ich dann firefox ausgeführt mir die dll datei runtergeladen und in den richtigen ordner getan dann ging windows wieder normal!

    also lad mal von HIER:http://www.dll-files.com/dllindex/dl....shtml?wininet
    die dll datei und tu die in c:\windows\system32 dann müsste es wieder gehen...

  3. #3
    Prinz(essin)
    Themenstarter

    Registriert seit
    19.03.2005
    Ort
    Dinslucken
    Beiträge
    762
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    viellllllen dank man.
    hat funktioniert

    <?php
    $artists = array("Methodman", "Big L");
    if(!in_array($new_artist, $artists)) {
    array_push($artists, $new_artist);
    }

  4. #4
    Prinz(essin)
    Registriert seit
    10.07.2005
    Beiträge
    914
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    np

Ähnliche Themen

  1. Pc fährt langsam hoch
    Von Urukk im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 27.10.2007, 02:35
  2. Rechner fährt nicht immer hoch
    Von Kenny1979 im Forum Computer - Internet Forum
    Antworten: 4
    Letzter Beitrag: 20.06.2006, 10:31
  3. rechner fährt nicht hoch = meldung folgt.....
    Von SonicChriz im Forum Computer - Internet Forum
    Antworten: 5
    Letzter Beitrag: 17.12.2005, 22:26
  4. PC fährt nicht hoch !!!
    Von Henry im Forum Computer - Internet Forum
    Antworten: 3
    Letzter Beitrag: 09.02.2005, 16:48
  5. Kühler kühlt - Laptop fährt nicht hoch
    Von Aziz im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 07.08.2004, 18:12

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •