Ergebnis 1 bis 3 von 3

Thema: Windows Standard Symbole defekt...

  1. #1
    Redfish
    Gast

    Standard Windows Standard Symbole defekt...

    Hilfe!

    Leute, es ist komisch...
    Seit heute, zeigt Windows XP die Standard Symbole der txt-, ini- und html-Files nicht mehr an und es kommt anstelle der richtigen Symbole dass Symbol für "umbekanntes Dateiformat"...

    Nach einigen Nachforschungen mit hilfreichen Tools, habe ich herausgefunden dass die Symbole entweder gelöscht oder defekt sind.

    Nun habe ich die Frage, weis jemand wo die Standard Windows XP Symbole gespeichert sind?
    Super wäre es natürlich, wenn mir jemand die Symbole per Mail schicken könnte (mailto:admin@redfish-jonny.com)!

    Vielen Dank!!!!

    Vielen Dank!
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Interessierte/r
    Registriert seit
    16.06.2005
    Ort
    E-Dorf
    Beiträge
    103
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    ich hatte mal ein ähnliches problem.
    bei mir waren allerdings alle symbole betroffen. sie wurden schlicht weg nicht dargestellt. ich konnte zwar noch über die eisntellungen die symbole noch anwählen und aussuchen (dort wurden sie noch angezeigt), aber im explorer und auf dem desktop wurden sie nicht dargestellt.

    alleridngs löste sich dieses ominöse problem nach einem neustart genau so schnell auf wie es gekommen war.
    es gibt tage da verliert man. und es gibt tage da gewinnen die anderen ...

  3. #3
    Forum Guru
    Registriert seit
    28.12.2004
    Ort
    Ringgenberg(bei Interlaken) / Schweiz
    Beiträge
    4.787
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    lösche mal den inhalt von: C:\WINDOWS\PREFETCH und mache eien reboot, dan nsolte es wieder gehen.

Ähnliche Themen

  1. Integer in MySql OHNE Standard=0?
    Von zahlenmeer im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 9
    Letzter Beitrag: 06.08.2008, 11:37
  2. Windows Standard-Schriftarten
    Von Shinarya im Forum HTML & CSS Forum
    Antworten: 2
    Letzter Beitrag: 06.09.2007, 19:42
  3. Anpassung header im Standard-Skin
    Von agav im Forum Zope & Plone - das deutsche Hilfeforum
    Antworten: 6
    Letzter Beitrag: 09.03.2007, 15:45
  4. windows defekt?
    Von gast im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 07.03.2006, 13:23
  5. Betriebssytem Windows ME defekt - Recovery-CD läuft nicht
    Von im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 26.02.2006, 12:27

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •