Ergebnis 1 bis 7 von 7

Thema: ebay-problem

  1. #1
    Gast

    Standard ebay-problem

    hallo,
    hab ein problem bei ebay, vielleicht kann mir jemand helfen.
    folgendes: hab mir bei meinen auktionen eine hintergrundfarbe angelegt, sieht so aus: <body style="background-color:#D6DCFE">
    hab sie an den anfang, in die mitte und auch an den schluss der auktion gestellt. doch jedesmal wenn ich zu meiner artikelbeschreibung auch nur einen buchstaben hinzufüge ist die hintergrundfarbe weg. gibt es da einen trick??

    danke schon mal
    gruß
    angela
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    topfblume
    Gast

    Standard

    moin ...
    hab sie an den anfang, in die mitte und auch an den schluss der auktion gestellt.
    wer ist sie ?

    Soweit ich mich erinnern kann sollte mann eh nur das was zwischen <body> und </body> steht in die Artikelbeschreibung eingeben.

    gruß

  3. #3
    Großmeister(in)
    Registriert seit
    27.09.2005
    Beiträge
    591
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    du scheinst was vergessen zu haben <body style="background-color:#D6DCFE; ">
    lieber mal hier http://de.selfhtml.org nachgucken

  4. #4
    Gast

    Standard

    Zitat Zitat von pindakaas
    du scheinst was vergessen zu haben <body style="background-color:#D6DCFE; ">
    werd's ausprobieren
    danke

  5. #5
    Gast

    Standard

    geht leider nicht mit: <body> und </body> und auch nicht mit: <body style="background-color:#D6DCFE; ">
    trotzdem vielen dank.
    wahrscheinlich ist wie immer "ebay das problem"

    gruß angela

  6. #6
    Prinz(essin)
    Registriert seit
    19.03.2005
    Ort
    Dinslucken
    Beiträge
    762
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Zitat Zitat von Anonymous
    geht leider nicht mit: <body> und </body> und auch nicht mit: <body style="background-color:#D6DCFE; ">
    trotzdem vielen dank.
    wahrscheinlich ist wie immer "ebay das problem"

    gruß angela
    weiß ja nicht wie du es ausporbiert hast..aber ich habe es vielleicht nicht richtig verstanden..
    trotzdem meine lösung:
    Code:
    <body bgcolor="#D6DCFE"></body>

    <?php
    $artists = array("Methodman", "Big L");
    if(!in_array($new_artist, $artists)) {
    array_push($artists, $new_artist);
    }

  7. #7
    Gast

    Standard

    hab jetzt alles ausprobiert, immer noch das gleiche problem!
    liegt wahrscheinlich doch an ebay!!!
    vielen dank, dass ihr mir helfen wolltet!

Ähnliche Themen

  1. html-Problem bei ebay
    Von Problembär im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 27.02.2007, 16:34
  2. ebay
    Von davidos_no.1 im Forum Computer - Internet Forum
    Antworten: 2
    Letzter Beitrag: 17.02.2007, 10:54
  3. Ebay!
    Von loler im Forum Link Tipps
    Antworten: 0
    Letzter Beitrag: 09.04.2006, 15:24
  4. Ebay
    Von gast im Forum Computer - Internet Forum
    Antworten: 12
    Letzter Beitrag: 16.07.2005, 20:38
  5. ebay
    Von davidos_no.1 im Forum Computer - Internet Forum
    Antworten: 39
    Letzter Beitrag: 28.06.2005, 01:12

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •