Ergebnis 1 bis 5 von 5

Thema: Forum in iFrame... LOGIN geht nicht!

  1. #1
    Kaiser(in) Avatar von CHIEFmaster
    Registriert seit
    09.03.2005
    Ort
    near Stuggitown
    Beiträge
    2.454
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Forum in iFrame... LOGIN geht nicht!

    Hey ihr!

    Ich habe heute versucht, mein Zeltlagerforum durch ein
    iFrame direkt auf der Seite mit einzubinden...
    Das ging auch, allerdings kann man sich nicht einloggen!
    Ich komme zwar problemlos durchs Forum, doch wenn ich
    auf den LogIn-Bereich gehe, meinen Benutzername eingebe
    und mein Kennwort, dann kann ich zwar bestätigen,
    gelange auch auf die Startseite des Forums, aber ich bin immer
    noch nicht eingeloggt...

    Kennt einer von euch das Problem?

    Ich benutze das TBB 1.2.3

    Ich finde das irgendwie doof!

    Kann mir einer helfen?

    DANKESCHÖN!!!!!!!!
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Läuft das Forum auf dem selben Websapce ?
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  3. #3
    Kaiser(in)
    Themenstarter
    Avatar von CHIEFmaster
    Registriert seit
    09.03.2005
    Ort
    near Stuggitown
    Beiträge
    2.454
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    öhm... die Seite an sich is noch auf meinem PC,
    aber später wird das ganze auf dem selben WS liegen, ja!
    Hat das damit was zu tun?
    Ich kann ja mal die Seite hochladen und das dann nochmal probieren...

    EDIT:

    habs jetzt mal probiert... Es funktioniert! Aber woran liegts,
    dass das dann nicht auch im offline-Betrachtungsmodus *g*
    geht???

    Hier is die Seite:

    http://www.gemeindezeltlager.de/TEST/Seite/

    KOMISCH!!!!

  4. #4
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Vielleicht mit den cookies ?
    Vielleicht hast Du den Browser so eingestellt, das fremde Cookies nicht akzeptiert werden, die nicht von der aktuellen Seite kommen ?
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  5. #5
    Kaiser(in)
    Themenstarter
    Avatar von CHIEFmaster
    Registriert seit
    09.03.2005
    Ort
    near Stuggitown
    Beiträge
    2.454
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    hmm... glaub ich eher ned!

Ähnliche Themen

  1. <a href> Link in nem iFrame öffnen - Wie geht das??
    Von echo91 im Forum HTML & CSS Forum
    Antworten: 2
    Letzter Beitrag: 03.03.2007, 15:15
  2. iframe Hintergrund geht nicht im IE
    Von Schnubbel im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 07.02.2007, 20:57
  3. Frame zentrieren?? wie geht das (ohne iframe!!)
    Von ehenk im Forum HTML & CSS Forum
    Antworten: 5
    Letzter Beitrag: 23.12.2005, 10:57
  4. Angemeldet aber login geht nicht
    Von Gast KalterKaffee im Forum Forum-Hilfe.de intern
    Antworten: 14
    Letzter Beitrag: 17.09.2005, 13:15
  5. HTML geht nicht beim PHP Forum! Bitte Hilfe!
    Von ChiMaira-X im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 0
    Letzter Beitrag: 21.09.2004, 18:37

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •