Ergebnis 1 bis 6 von 6

Thema: Prolbem mit Grafik

  1. #1
    Tobiaz
    Gast

    Standard Prolbem mit Grafik

    Hi!
    Ich habe ein kleines Problem. Ich habe in meine Homepage zuoberst eine Grafik eingefügt. In meinem HTML-Editor (Dreamweaver) wird die Grafik angezeigt. Ich habe folgenden Code verwendet:
    Code:
    <div id="masthead"> 
      <h1 id="siteName"></h1>
      [img]banner.jpg[/img] 
      <div id="globalNav"> 
        
    
    HolidayCounter | <span class="Stil10">Picbase</span> </p>
      </div> 
    </div>
    Wenn ich jetzt jedoch auf meine Homepage gehe (www.tk-software.ch.vu) dann wird die Grafik nicht angezeigt. Auch im Quellcode steht jetzt nur noch:

    Code:
    <div id="masthead"> 
      <h1 id="siteName"></h1>
      
      <div id="globalNav"> 
        
    
    HolidayCounter | <span class="Stil10">Picbase</span> </p>
      </div> 
    </div>
    Die img-Zeile wurde einfach rausgelöscht!? Was habe ich falsch gemacht?

    Direkte URL der HTML-Datei: www.home.pages.at/tk-software/index.htm
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Gast

    Standard

    Hi!

    Also bei mir steht das Banner im Quelltext und es wird auch angezeigt.

    G.a.d.M.

    Ronald

  3. #3
    Gast

    Standard

    Wirklich? Komisch...
    Ich hab so rumgefragt, und das Banner wurde bei niemandem angeziegt!

    An was könnte das liegen?

  4. #4
    Samurai
    Registriert seit
    07.08.2005
    Beiträge
    231
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Browser?! Welchen nutzt du?


  5. #5
    Forum Guru
    Registriert seit
    14.06.2004
    Ort
    Schleswig-Holstein
    Beiträge
    5.439
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Das liegt nicht am Browser, bei mir wird es in allen Browsern angezeigt.
    Lösch mal deinen Cache.

    G.a.d.M.

    Ronald

  6. #6
    Gast

    Standard

    Hm... das ist wirklich komisch. Auch nach dem löschen des Chaches wird sie nochnicht angezeigt. Und bei jemandem, den ich gefragt habe, wird die Grafik im IE angezeigt aber im Firefox nicht!

Ähnliche Themen

  1. Grafik
    Von Gast im Forum Forum für Grafiken und Bildbearbeitung
    Antworten: 8
    Letzter Beitrag: 17.02.2008, 14:40
  2. Kann eine Grafik in einer anderen Grafik durchlaufen
    Von Bianca77 im Forum Forum für Grafiken und Bildbearbeitung
    Antworten: 6
    Letzter Beitrag: 09.07.2007, 09:04
  3. php zu grafik (!?)
    Von hhspre im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 10
    Letzter Beitrag: 21.03.2006, 22:42
  4. grafik über grafik
    Von Rocco im Forum HTML & CSS Forum
    Antworten: 6
    Letzter Beitrag: 19.06.2004, 07:30
  5. Antworten: 2
    Letzter Beitrag: 27.05.2004, 18:09

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •