Ergebnis 1 bis 2 von 2

Thema: Problem mit der Graka....

  1. #1
    Meister(in)
    Registriert seit
    10.05.2004
    Ort
    Nähe Frankfurt
    Beiträge
    428
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Problem mit der Graka....

    Peazn Leuts,

    Also ich hab ein Mainboard (MSI MS6382) und eine Grafikkarte GeForce FX 5600 Ultra, so.

    Mein Problem wenn ich die Graka einbaue dann flackert das Bild. Das Mainboard kann nicht über AGP 4x... Meine Graka kann bei AGP 2x/4x und 8x eingebaut werden

    Jetzt meine Frage warum flackerts??
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Meister(in)
    Themenstarter

    Registriert seit
    10.05.2004
    Ort
    Nähe Frankfurt
    Beiträge
    428
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ok Problem hat sich gelöst es lag am Netzteil man braucht 350Watt...

Ähnliche Themen

  1. Verflixtes Gelbes Dreieck (Graka Problem)
    Von schorre im Forum Computer - Internet Forum
    Antworten: 0
    Letzter Beitrag: 02.08.2008, 20:31
  2. GraKa höherstellen!
    Von Ma_rC im Forum Computer - Internet Forum
    Antworten: 6
    Letzter Beitrag: 01.07.2007, 00:23
  3. Problem mit Sapphire x1600xt graka
    Von DarkSyranus im Forum Computer - Internet Forum
    Antworten: 20
    Letzter Beitrag: 19.07.2006, 23:34
  4. Notebook Graka
    Von im Forum Computer - Internet Forum
    Antworten: 32
    Letzter Beitrag: 25.10.2005, 15:20
  5. graka problem bei laufenden rechner!Bild schaltet ab!!!!!!!!
    Von Kaiz1979 im Forum Computer - Internet Forum
    Antworten: 5
    Letzter Beitrag: 04.12.2004, 04:00

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •