Ergebnis 1 bis 4 von 4

Thema: Wo is der fehler ?

  1. #1
    Youngster
    Registriert seit
    05.09.2005
    Ort
    Oldenburg
    Beiträge
    18
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Wo is der fehler ?

    Code:
    <html>
    <head>
    </head>
    <body>
    <body link="#0000FF" alink="#FF0000" vlink="#00FF00" size="3">
    <body background="ba/hinter.gif">
    
    
    
    
    
    
    [img]ba/start.jpg[/img]
    
    
    
    
    
    Join Use
    </body>
    </html>
    <->
    Also auf der seite http://hansol.ha.ohost.de mache ich ne Allianz HP, Und naja intern is kein Thema da sieht man den Bottum, jedoch nicht auf der webspace. Woran kann das liegen?

    Und wie bekomme ich da einen Rahmen rein ?

    Vielen Dank im Vorraus
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!
    Wir suchen forum Mitglieder und Member die bei der gestalltung Mitwirken. www.rexee-host.de

  2. #2
    HTML Newbie
    Registriert seit
    25.10.2005
    Beiträge
    6
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Rahmen:

    in den img tag ein border="1"

    Dein anderes Problem versteh' ich irgendwie nicht ^^. Liegt vielleicht dran, dass es so spät is ^^.
    Es gibt 10 Sorten Menschen auf der Welt: Die einen die das Binärsystem verstehen und die anderen die es nicht tun...

  3. #3
    Kaiserliche Hoheit
    Registriert seit
    06.12.2004
    Ort
    daheim
    Beiträge
    1.550
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Also hab zwar nicht verstanden was du willst nur seh ich auf einem blick das der code totale K***e ist!
    3 <body> tags??
    du macht 2 mal hintereinander ein

    tag auf und schließt sie dann nicht mal???
    kann doch nichgts gehen
    Das unterhaltsamste Forum wos gibt !

  4. #4
    Interessierte/r
    Registriert seit
    19.10.2005
    Beiträge
    147
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Code:
    <html>
    <head>
    </head>
    <body link="#0000FF" alink="#FF0000" vlink="#00FF00" size="3" background="ba/hinter.gif">
    
    [img]ba/start.jpg[/img]
    
    Join Use
    </body>
    </html>
    so sieht denk ich ma besser aus, und zum Bild, irgendwie is er nich zu finden.

Ähnliche Themen

  1. fehler
    Von Gast im Forum Webanwendungen - Webapplikationen
    Antworten: 9
    Letzter Beitrag: 12.12.2007, 22:15
  2. Fehler bei IE
    Von WWKiller im Forum HTML & CSS Forum
    Antworten: 23
    Letzter Beitrag: 22.07.2006, 16:14
  3. Fehler in FF und Fehler beim zentrieren
    Von smello im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 16.03.2006, 15:22
  4. Fehler bei SQL
    Von im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 11
    Letzter Beitrag: 15.10.2005, 19:49
  5. fehler
    Von football im Forum HTML & CSS Forum
    Antworten: 4
    Letzter Beitrag: 06.11.2004, 18:44

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •