Ergebnis 1 bis 2 von 2

Thema: internetexplorer lädt bild nicht

  1. #1
    furby
    Gast

    Standard internetexplorer lädt bild nicht

    hallo.
    ich habe volgendes problem:
    ich habe ein homepage die ausschließlich aus tabellen besteht. ich habe in die obersten zeilen von einigen tabellen eine grafik als hintergrund eingefügt. das dumme ist nur das der internetexplorer die grafiken in einigen tabellen laden kann und in andern nicht, obwohl es genau die selben datein sind und auch den selben pfad haben. firefox hat damit keinen problem.
    danke schonmal im vorraus
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Prinz(essin)
    Registriert seit
    10.07.2005
    Beiträge
    914
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    wie wäre es mit einem code oder einem link??

Ähnliche Themen

  1. XP lädt nicht mehr richtig
    Von Ericfischer im Forum Computer - Internet Forum
    Antworten: 5
    Letzter Beitrag: 26.07.2008, 13:57
  2. Fester Bereich, der sich nicht immer mit lädt?
    Von micmac im Forum HTML & CSS Forum
    Antworten: 3
    Letzter Beitrag: 24.07.2008, 22:04
  3. Menue lädt frames nicht!!!
    Von micson im Forum Flash Forum
    Antworten: 0
    Letzter Beitrag: 19.04.2007, 17:00
  4. !!! HILFE !!! Icq 5.1 lädt nicht
    Von soller91 im Forum Computer - Internet Forum
    Antworten: 1
    Letzter Beitrag: 17.12.2006, 14:10
  5. Lädt Index.html nicht
    Von Chronix im Forum HTML & CSS Forum
    Antworten: 8
    Letzter Beitrag: 10.05.2004, 16:06

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •