Ergebnis 1 bis 7 von 7

Thema: Namo Webeditor 6 (Framehintergrund)

  1. #1
    F.u.a.T
    Gast

    Standard Namo Webeditor 6 (Framehintergrund)

    Hi Leute!

    Ich habe mit Namo Webeditor 6 eine Homepage gemacht mit 3 Frames.
    Der Linke Frame, will kein Hintergrund annehmen oder einfach nur schwarze Farbe ans Hintergrund kleben.
    Im Linken Frame befinden sich Flashbuttons.

    Könnte mir vielleicht irgendeiner helfen? Vielleicht habe ich eine Einstellung übersehen!
    Bitte schreibt mir jede vorschläge, die euch einfallen.
    Ich danke euch schonmal herzlich und verbleibe

    mit freundlichen Grüßen
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Teeny
    Registriert seit
    25.08.2005
    Beiträge
    31
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Der Quelltext wäre hilfreich, um dir helfen zu können.
    Kein RealLife?
    Kein Problem: Klick (kostenlos zum Download )

  3. #3
    Forum Guru
    Registriert seit
    14.06.2004
    Ort
    Schleswig-Holstein
    Beiträge
    5.439
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    .. oder eine URL

  4. #4

  5. #5
    Forum Guru
    Registriert seit
    14.06.2004
    Ort
    Schleswig-Holstein
    Beiträge
    5.439
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Da fehlt ja so ziemlich alles was zu html gehört, z.B. HTML-Tag, Head-Tag, Body-Tag, ja eigentlich alles.
    So wird das nichts!

    G.a.d.M.

    Ronald

  6. #6
    F.u.a.T
    Gast

    Standard

    also was? jetzt nochmal auf Deutsch

    ya ich bin Anfänger !!! ist meine erste HP, bin noch in der anfangsphase.
    Dann sei mal mein Lehrer und bring mir einiges bei

  7. #7
    Forum Guru
    Registriert seit
    14.06.2004
    Ort
    Schleswig-Holstein
    Beiträge
    5.439
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    O.K.

    Also, du hast in den anderen Frames HTML-Seiten abgelegt, deshalb dachte ich du weißt was du da machst.
    Im linken Frame befindet sich nur ein minimales HTML-Grundgerüst, da gehört in eine richtige HTML-Seite rein und nicht nur irgendeine Datei mit der Endung "~.html".

    Was da alles zugehört kann und will ich hier nicht detaliert erklären, du kannst das alles bei SelfHTML nachlesen -> http://de.selfhtml.org/html/allgemein/grundgeruest.htm

    Wenn du dan noch Fragen hast -> gerne

    G.a.d.M.

    Ronald

Ähnliche Themen

  1. kann bei Namo 6 kein HTML mehr speichern
    Von animationswelt jutta im Forum HTML & CSS Forum
    Antworten: 2
    Letzter Beitrag: 31.07.2007, 11:01
  2. WebEditor gesucht
    Von Mir nicht im Forum Computer - Internet Forum
    Antworten: 7
    Letzter Beitrag: 29.05.2006, 17:26

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •