Ergebnis 1 bis 9 von 9

Thema: Login Fehler

  1. #1
    Meister(in)
    Registriert seit
    20.05.2005
    Ort
    Rheinland-Pfalz
    Beiträge
    275
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard Login Fehler

    Moin,

    verwende den Mozilla Firefox 1.6 und kann mich nicht immer sofort einloggen! (Ich versuch mich das erste mal einzuloggen, dann bin ich nicht eingeloggt, aber mein Name steht unten in der Anwesenheitsliste.) Logg ich mich dann nachmal ein, hat es funktioniert! Allerdings sehe ich dann nicht mehr, wo neue Beiträge geschreiben worden sind

    Wäre recht praktisch, weenn ich die Hinweise sehen würde

    Mfg

    Yngvar
    Achtung: Dies ist ein alter Thread im HTML und Webmaster Forum
    Diese Diskussion ist älter als 90 Tage. Die darin enthaltenen Informationen sind möglicherweise nicht mehr aktuell. Erstelle bitte zu deiner Frage ein neues Thema im Forum !!!!!

  2. #2
    Kaiserliche Hoheit
    Registriert seit
    15.07.2005
    Ort
    Hagen (NRW)
    Beiträge
    1.515
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Hast du evtl. Cookies geblockt?
    Zoggerforum.de Betreuer * Mod @ ibforen.de * Admin @ daoc-ds.de
    ICQ Nummer kann via PN erfragt werden

  3. #3
    Kaiser(in)
    Registriert seit
    26.07.2004
    Ort
    Server 2 von 3
    Alter
    27
    Beiträge
    2.512
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    war bei mir auch so ... versuchs mal mit der login leiste ganz untem im forum
    Maybe this world is another planet's hell

  4. #4
    Meister(in)
    Themenstarter

    Registriert seit
    20.05.2005
    Ort
    Rheinland-Pfalz
    Beiträge
    275
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    @Modula
    Cookies sind nciht geblockt

    @wernerdeluxe
    Verwende chi regulär... andersrum wäre villeicht mal auszuprobieren ^^

  5. #5
    Administrator Avatar von admin
    Registriert seit
    16.01.2003
    Ort
    Karlsruhe
    Beiträge
    12.779
    Danke
    1
    Bekam 4 mal "Danke" in 2 Postings
    Blog-Einträge
    42

    Standard

    Es gab schon mal einen Thread, wo es um das Logingproblem mit Firefox ging.
    Liegt an den Einstellungen am Firefox und Cookies
    Finde den Thread allerdings jetzt nicht, aber Ronald hatte es damals die Lösung gepostet
    Die Forenregeln und Nutzungsbedingungen sind auch zum lesen da !!!


  6. #6
    Meister(in)
    Themenstarter

    Registriert seit
    20.05.2005
    Ort
    Rheinland-Pfalz
    Beiträge
    275
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ok... *Roonald, Hilf mir ^^*

  7. #7
    Gast

    Standard

    Hmmmm...

    Klick mal unter Extras -> Einstellungen -> Cookies -> auf "Ausnahmen" und trage dort "forum-hilfe.de" ein, ohne "www".
    Dann auf "erlauben" klicken und das Problem sollte normalerweise erledigt sein.

    Vermutlich liegt es an deiner Cookieverwaltung, hast du unter "cookies akzeptieren" den Zusatz "nur von der ursprünglichen Webseite" aktiviert?
    Wenn ja, das auch mal abschalten.

    Ansonsten ... weiß ich es auch nicht

    ... oder vielleicht doch: Alle Cookies einmal löschen und foren.hilfe.de noch einmal expliziet erlauben.

    G.a.d.M.

    Ronald

  8. #8
    Meister(in)
    Themenstarter

    Registriert seit
    20.05.2005
    Ort
    Rheinland-Pfalz
    Beiträge
    275
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    Ok, danke...

    Anscheinend hat es funktioniert, doch dafür müsste ich vorher nochmal den PC neu starten

    Also ich werde bescheidsagen, falls es weitere Probleme geben sollte =)

    Mfg, Yngvar.

  9. #9
    Kaiser(in)
    Registriert seit
    17.09.2003
    Ort
    Karlsruhe
    Beiträge
    2.123
    Danke
    0
    Bekam 0 mal "Danke" in 0 Postings

    Standard

    hm hatte das auch mal mit ie.. habe auf login geklickt aber dann kam immer wieder forum index...

    naja nach ner zeit ging es wieder

Ähnliche Themen

  1. Login-Fehler dank Domain
    Von Maikir111 im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 6
    Letzter Beitrag: 10.12.2007, 15:23
  2. Fehler im Login Script (Wer klaut mir meine Session-Daten?)
    Von Cpt. Rick im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 10
    Letzter Beitrag: 06.09.2007, 20:57
  3. login.php
    Von im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 6
    Letzter Beitrag: 11.10.2006, 22:45
  4. Fehler in FF und Fehler beim zentrieren
    Von smello im Forum HTML & CSS Forum
    Antworten: 1
    Letzter Beitrag: 16.03.2006, 15:22
  5. LogIn per PHP
    Von CHIEFmaster im Forum PHP Forum - Apache - CGI - Perl - JavaScript und Co.
    Antworten: 7
    Letzter Beitrag: 29.05.2005, 23:52

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •